Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Problème sur ODB.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jesseb8
Nouveau
Nouveau
avatar

Messages : 42
Date d'inscription : 01/06/2011
Localisation : Oise

MessageSujet: Problème sur ODB.   Jeu 2 Juin - 15:56

Voila j'ai un problème sur l'ordinateur de bord et l'ecran principal , tout est en allemand !

J'arrive pas a trouver comment on peut trouver le menu des langues pour reconfiguer tout cela car je suis pas doué en allemand.

Ps : je l'ai acheté en allemagne

Merci d'avance.
Revenir en haut Aller en bas
Mazagrand
Habitué
Habitué


Messages : 323
Date d'inscription : 01/02/2011
Age : 49
Localisation : 64 Bayonne / 40 Tarnos

MessageSujet: Re: Problème sur ODB.   Jeu 2 Juin - 16:22

Appuie sur :
INFO

SETUP

tu dois avoir "EINSTELLUNGEN" en haut à droite de ton écran, tu cliques sur le bouton en haut à droite de ta molette sur ton MMI.

Le menu language c'est la première ligne

"EINSTELLUNGEN" = REGLAGES
Revenir en haut Aller en bas
Jesseb8
Nouveau
Nouveau
avatar

Messages : 42
Date d'inscription : 01/06/2011
Localisation : Oise

MessageSujet: Re: Problème sur ODB.   Jeu 2 Juin - 17:35

Merci je vais tester !
Revenir en haut Aller en bas
 
Problème sur ODB.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: