Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion

Partagez
 

 Problème avec l' Audi Lane Assist.

Aller en bas 
AuteurMessage
Buldozer83
Connaisseur
Connaisseur
Buldozer83

Messages : 1469
Date d'inscription : 24/02/2011
Age : 52
Localisation : Var

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeDim 28 Aoû - 12:37

Salut,

J'ai un soucis avec mon Audi Lane Assist. Le fonctionnement de la détection marche bien mais dès que le volant ou la colonne doit vibrer, je suis en défault.

C'est arrivé depuis que j'ai changé mon volant 4 branches par un 3 branches.

J'ai lu sur un forum Us que les volants 3 branches ne seraient pas compatibles avec l'Audi Lane Assist !!! INFO ou INTOX ?

Ou se trouve ce fameux moteur vibrant ? Dans le volant, au niveau de la colonne ou dans mon coffre !!! lol!

Si quelqu'un a des infos la-dessus, je suis preneur.

C'est pas que je m'en sers souvent (plutot jamais d'ailleurs) mais j'ai horreur d'avoir quelque chose qui ne marche pas dans ma caisse... mouahhh
Revenir en haut Aller en bas
gadgio
Nouveau
Nouveau


Messages : 75
Date d'inscription : 12/12/2010

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 14:24

Oui il te faut le "vibreur" dans le volant et seul les volants 4 branches compatibles Audi Lane assist en sont équipés...
J'avais hésité aussi mais pareil j'aime pas avoir un truc en défaut sur mon auto...
Revenir en haut Aller en bas
Buldozer83
Connaisseur
Connaisseur
Buldozer83

Messages : 1469
Date d'inscription : 24/02/2011
Age : 52
Localisation : Var

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 16:50

Et ce fameux moteur, est ce qu'il ne se trouve pas dans les blocs boutons du volant ?
Revenir en haut Aller en bas
gadgio
Nouveau
Nouveau


Messages : 75
Date d'inscription : 12/12/2010

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 16:52

Aucune idée pour moi non car d'origine pas possible d'avoir le 3 branches et l'audi lane assist... mais je peux me tromper
Revenir en haut Aller en bas
Buldozer83
Connaisseur
Connaisseur
Buldozer83

Messages : 1469
Date d'inscription : 24/02/2011
Age : 52
Localisation : Var

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 17:28

ca m'intrigue ce problème.... scratch
Revenir en haut Aller en bas
Dams
Drogué
Drogué
Dams

Messages : 5392
Date d'inscription : 06/12/2010
Age : 37
Localisation : Côte d'Or (21)

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 17:30

Remontes ton 4 branches mouahhh

Okjesors
Revenir en haut Aller en bas
Buldozer83
Connaisseur
Connaisseur
Buldozer83

Messages : 1469
Date d'inscription : 24/02/2011
Age : 52
Localisation : Var

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 17:48

Maintenant que j'ai monté mon 3 branches surpiqués avec le pommeau assorti, jamais !!!! Evil or Very Mad
Revenir en haut Aller en bas
gadgio
Nouveau
Nouveau


Messages : 75
Date d'inscription : 12/12/2010

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 18:02

Donc oublie cette fonction!
Revenir en haut Aller en bas
Buldozer83
Connaisseur
Connaisseur
Buldozer83

Messages : 1469
Date d'inscription : 24/02/2011
Age : 52
Localisation : Var

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 19:10

je veux juste savoir ou se trouve ce fameux moteur vibrant dans le volant ?

Personne n'est capable de me donner une réponse ?
Revenir en haut Aller en bas
steph788
Drogué
Drogué
steph788

Messages : 3034
Date d'inscription : 01/12/2010
Age : 32
Localisation : aix lez orchies

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 20:06

alors j'n ai aucunne idée
Revenir en haut Aller en bas
Olive1
Team
Team
Olive1

Messages : 16140
Date d'inscription : 01/12/2010
Age : 40
Localisation : Belgique

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeLun 29 Aoû - 20:22

Moi non plus... Mais ce serait bien la cause de ton problème...


Problème avec l' Audi Lane Assist. Olive111
MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
Buldozer83
Connaisseur
Connaisseur
Buldozer83

Messages : 1469
Date d'inscription : 24/02/2011
Age : 52
Localisation : Var

Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitimeSam 17 Sep - 16:22

Bon, ce bloc vibrant se situe dans une des branches inférieure du volant, j'ai un câble qui disparait dedans. Maintenant, faut que je vois si Y'a pas moyen de lui trouver une place dans le volant 3 branches...
Revenir en haut Aller en bas
Contenu sponsorisé




Problème avec l' Audi Lane Assist. Empty
MessageSujet: Re: Problème avec l' Audi Lane Assist.   Problème avec l' Audi Lane Assist. Icon_minitime

Revenir en haut Aller en bas
 
Problème avec l' Audi Lane Assist.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec un WebMarchand
» Petit problème avec scion
» Problème avec selle barefoot : je perds l'équilibre !!
» Problème avec phazer
» problème avec Firefox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: