Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Lun 31 Oct - 8:24

Oui donc pas fiable...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
nik
Passant
Passant
avatar

Messages : 101
Date d'inscription : 10/10/2011
Age : 36
Localisation : oise

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 9:16

pour moi idem quand je laisse le contact la voiture elle me dit de redémarer est le voyant batterie sonne ,mais comme j ai rajouté le niveau de batterie via vcds et que l on sait qu il n est pas fiable.est ce que c est le niveau de batterie qui commende le voyant jaune d alerte .mieux faut il enlever l option de niveau de batterie ou pas? ou de débrancher la batterie une heure pour voir si sa redeviens normal ?car moi il est toujours a 40% et si la voiture reste une semaine sans rouler il est a 20%
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 9:29

Quel age ton véhicule?



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
glloq13
Habitué
Habitué
avatar

Messages : 775
Date d'inscription : 05/12/2010
Age : 39
Localisation : Isle sur la Sorgue (84)

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 9:37

J'ai eu le message hier matin également, Je pense que la batterie est fatiguée , surtout que ce phénomène disparaît dès les beaux jours Sad
Revenir en haut Aller en bas
nik
Passant
Passant
avatar

Messages : 101
Date d'inscription : 10/10/2011
Age : 36
Localisation : oise

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 9:39

mon audi a4 sline ba mai 2008
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 10:03

Oui la batterie est fatiguée... J'ai du la faire changer aussi... Et elle est de 2008 et roule tous les jours.



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
barthbe
Nouveau
Nouveau
avatar

Messages : 52
Date d'inscription : 10/07/2011
Age : 69
Localisation : region PERPIGNAN

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 12:30

pour info mon vehicule a 6mois

il n'a pas roulé depuis env un mois .

Ce matin -3°C et quand je mets le contact , indication batterie faible
à charger en roulant !

J'ai jeté un oeil sur le MMI : indicateur niveau de Batterie à 10%

J'ai mesuré 11,92V à vide

Tous ces calculateurs ça consomme .....
Revenir en haut Aller en bas
nik
Passant
Passant
avatar

Messages : 101
Date d'inscription : 10/10/2011
Age : 36
Localisation : oise

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 3 Fév - 14:20

bon je vais tester la batterie ce week end,quel sont les mesures a avoir?il me semble 12 v a l arret et 14v ou plus moteur allumer,si quelqu un peut comfirmer .si la batterie est bonne et que c est le niveau de batterie qui me mes en alerte ,je la desativerer
Revenir en haut Aller en bas
barthbe
Nouveau
Nouveau
avatar

Messages : 52
Date d'inscription : 10/07/2011
Age : 69
Localisation : region PERPIGNAN

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Sam 4 Fév - 12:28

Apres 12H de charge à 3,5A env 13V MMI 100%
Revenir en haut Aller en bas
fab90
Nouveau
Nouveau


Messages : 92
Date d'inscription : 16/07/2011

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Sam 4 Fév - 12:49

nik a écrit:
bon je vais tester la batterie ce week end,quel sont les mesures a avoir?il me semble 12 v a l arret et 14v ou plus moteur allumer,si quelqu un peut comfirmer .si la batterie est bonne et que c est le niveau de batterie qui me mes en alerte ,je la desativerer

Cela répondra à bon nombre de questions:
http://www.batteries-service.fr/comment-facilement-tester-sa-batterie/
Revenir en haut Aller en bas
nik
Passant
Passant
avatar

Messages : 101
Date d'inscription : 10/10/2011
Age : 36
Localisation : oise

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Sam 4 Fév - 14:14

barthbe dit
Sam 4 Fév - 12:28
Apres 12H de charge à 3,5A env 13V MMI 100%

tu l as brancher directement a la batterie ou aux cosses compartiment moteur?
Revenir en haut Aller en bas
barthbe
Nouveau
Nouveau
avatar

Messages : 52
Date d'inscription : 10/07/2011
Age : 69
Localisation : region PERPIGNAN

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Sam 4 Fév - 17:17

Nik

J'ai branché aux cosses "BAT" dessous les essuies glaces
(après declipsage des 2 caches , et attention à ne pas les égarer !
on arrete pas le progrès en gadget .....)

Pour info la batterie est sous la galette dans le coffre ....!
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Sam 4 Fév - 17:45

12.8v batterie à 100%
12.6v batterie à 80%

etc...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
DOM
Connaisseur
Connaisseur
avatar

Messages : 1729
Date d'inscription : 05/12/2010
Localisation : Bruxelles

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Dim 5 Fév - 0:36

Quand j'avais cherché ces fameuses cosses de batterie à l'avant pour dépanner ma femme en panne, je n'avais pas réussi à les localiser. Maintenant je comprend pourquoi si elles sont sous un cache à déclipser !
Revenir en haut Aller en bas
nik
Passant
Passant
avatar

Messages : 101
Date d'inscription : 10/10/2011
Age : 36
Localisation : oise

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Lun 6 Fév - 10:02

verdict de ma batterie 12.50 moteur a l arret et 14.35 moteur en route et niveau de batterie du mmi 40% je crois que je vais enlever l incateur niveau de batterie
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Lun 6 Fév - 10:09

Oui, cela t'évitera de te prendre la tête...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
Julien
Team
Team
avatar

Messages : 7674
Date d'inscription : 02/12/2010
Age : 38
Localisation : 74

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Lun 6 Fév - 10:38

+ 1
Revenir en haut Aller en bas
REGIO3445
Passant
Passant
avatar

Messages : 208
Date d'inscription : 08/01/2011
Age : 38
Localisation : Nantes

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 9:10

bonjour,

aujourd'hui message " batterie faible se recharge en roulant" audi a4 de 2008 sans modif d'affichage du niveau sur MMI alors concretement que faut il faire ?

- débrancher 1 heure et mettre a zéro les défauts ?
- allez chez Audi faire changer la batterie? Aie
- allez acheter une batterie et je la change moi même si quelqu'un m'explique la procédure car j'ai vu qu'un petit capteur était branché pour la reinitialiser?

je ne sais plus trop quoi penser?

Help please!
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 10:15

Ne réinitialise rien du tout... Si ta batterie est naze, elle est naze...

Quel âge à ton véhicule? Si tu l'as change, il n'y a rien à faire... Tu mets la nouvelle en place, c'est tout...

Si tu réinitialise une batterie en fin de vie, elle sera à nouveau à 100% et l'odb sera trompé, et au lieu d'être proche des zéro sur le niveau, tu seras proches des 50% ou 40%...

Et donc ta voiture ne se mettra plus en sécurité...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
REGIO3445
Passant
Passant
avatar

Messages : 208
Date d'inscription : 08/01/2011
Age : 38
Localisation : Nantes

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 17:03

la voiture est de 2008 donc 4 ans ca peut etre la batterie qui est naze !
y a t'il une ref audi ou chez norauto ou feu vert c'est possible ?
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7210
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 20:05

c'est bizarre que la batterie n'est tenu que 4 ans .. cela ne viendrait-il pas de l'alternateur

ici il parle du même problème que toi et aprement c'est résolu...
Revenir en haut Aller en bas
glloq13
Habitué
Habitué
avatar

Messages : 775
Date d'inscription : 05/12/2010
Age : 39
Localisation : Isle sur la Sorgue (84)

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 21:30

salut, moi j'ai réussi à la faire tenir 3 ans, je l'ai changé moi même , vraiment ment rien de sorcier, et je l'ai acheté chez audi pour 140 euros environ, je n'ai plus la ref mais ils te donneront la bonne avec ta CG ...
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 7922
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 21:41

De toute facon il est conseillé de changer les batteries au pire tous les 5 ans, 4ans ca fait court mais ca ne m'etonne pas.
La mienne sera changée l'année prochaine, comme ca pas de probleme.
Revenir en haut Aller en bas
Xknower
Drogué
Drogué
avatar

Messages : 5866
Date d'inscription : 04/06/2011
Age : 34
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Jeu 14 Fév - 22:49

Il ne faut pas se demander s'il est normal que la batterie soit naze après une certaine durée... ça n'a pas de sens. Tout dépend des conditions d'utilisations.
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 15 Fév - 8:38

jv52 a écrit:
c'est bizarre que la batterie n'est tenu que 4 ans .. cela ne viendrait-il pas de l'alternateur

ici il parle du même problème que toi et aprement c'est résolu...

La mienne 3 ans...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
jv52
Team
Team
avatar

Messages : 7210
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 15 Fév - 9:19

la mienne à 4 ans passé ...
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 15 Fév - 15:34

Et bien prie...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
REGIO3445
Passant
Passant
avatar

Messages : 208
Date d'inscription : 08/01/2011
Age : 38
Localisation : Nantes

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 15 Fév - 17:23

ref de ma batterie:

8k0 915 105 E 95Ah 450A 12v


prix chez audi Nantes 175 € ttc sur commande
d'apres l'atelier à remplacer uniquement par une batterie de même capacité sous peine de problème électrique [img][/img]
Revenir en haut Aller en bas
nik
Passant
Passant
avatar

Messages : 101
Date d'inscription : 10/10/2011
Age : 36
Localisation : oise

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 15 Fév - 18:11

moi je me suis apercu que la lumiere( l.e.d) du coffre rester allumer (clignoter)quand tout etait eteind et voiture fermer,donc j ai remis celle d origine.
j ai vue que j avais une batterie avec entretien sous l autocolant noir il y a une partie qui se decolle et la il y a 4 ou 6 bouchon a devisser ,j ai refait le niveau de la batterie a l eau demineraliser, j ai enlever les cosses, sortie de la voiture et mis en charge tout une nuit ,depuis plus de probleme et la voiture roule que le week end,
si ca peut aider!
Revenir en haut Aller en bas
REGIO3445
Passant
Passant
avatar

Messages : 208
Date d'inscription : 08/01/2011
Age : 38
Localisation : Nantes

MessageSujet: Re: [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).   Ven 15 Fév - 19:40

ha ok j'ai pas vu si la mienne était avec entretien je regarderai demain
sinon moi aussi la lumière du coffre scintille a l'arrêt total alors peut être un défaut de l'ampoule LEDPERF ! je ne sais pas si commence de la batterie meme le coffre fermé ?????
Revenir en haut Aller en bas
 
[RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [RESOLU] PB avec Batterie,VagCom(19-Gateway CAN -- Etat: DÈfaut 0010).
» [poignée] avec batterie intégrée
» Accès calculateur refusé ....
» demarrage avec batterie auto
» PROBLEME DEMARRAGE AVEC BATTERIE A 12V65

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: