Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Problème avec leds BlueCars

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Looo
Nouveau
Nouveau


Messages : 72
Date d'inscription : 13/05/2011

MessageSujet: Problème avec leds BlueCars   Lun 31 Oct - 14:59

Bonjour,

Comme mon message a été purement et simplement supprimé ... bin, j'suis bon pour recommencer.

J'ai installé mon pack leds BlueCars et tout fonctionne correctement sauf ... contact éteint.
Je m'explique, lorsque le contact est coupé et que j'allume soit une led de lecture (avant ou arrière), soit une led d'un miroir de courtoisie, voire même directement le gros bouton général (0 - 1), les leds s'allument à peine.
Je suis obligé de remettre de contact ou d'ouvrir une porte afin qu'elles s'allument normalement.
Pour info, je n'ai visiblement aucun courant résiduel lorsque tout est éteint.

Avez vous les mêmes symptômes ? Une explication ? Une solution ?

Merci d'avance Wink
Revenir en haut Aller en bas
Dams
Drogué
Drogué


Messages : 5212
Date d'inscription : 06/12/2010
Age : 34
Localisation : Côte d'Or (21)

MessageSujet: Re: Problème avec leds BlueCars   Lun 31 Oct - 15:01

Comme on a pu s'expliquer par MP, merci d'avoir trouvé la bonne section.

Dams.
Revenir en haut Aller en bas
lik54
Pro
Pro


Messages : 2788
Date d'inscription : 02/08/2011
Age : 26
Localisation : Lorraine / Nancy

MessageSujet: Re: Problème avec leds BlueCars   Lun 31 Oct - 15:05

J'essayerais tous a l'heure mais il me semble que si ton contact est éteint tu ne peux pas allumé l'intérieur Led ou pas.

Seulement vue que les LED "réclame" que très peux d’énergie, elle s'allume un petit peu dû au courant résiduel. Nan ?
Revenir en haut Aller en bas
Looo
Nouveau
Nouveau


Messages : 72
Date d'inscription : 13/05/2011

MessageSujet: Re: Problème avec leds BlueCars   Lun 31 Oct - 15:22

Non, je ne pense pas que cela soit normal. Dans n'importe quel véhicule, à l'arrêt, tu peux allumer l'intérieur. Et cela fonctionnait avant.

Pour rappel, ce n'est pas un problème de led qui reste allumée.
Revenir en haut Aller en bas
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème avec leds BlueCars   Lun 31 Oct - 15:58

Looo a écrit:
Bonjour,

Comme mon message a été purement et simplement supprimé ... bin, j'suis bon pour recommencer.

J'ai installé mon pack leds BlueCars et tout fonctionne correctement sauf ... contact éteint.
Je m'explique, lorsque le contact est coupé et que j'allume soit une led de lecture (avant ou arrière), soit une led d'un miroir de courtoisie, voire même directement le gros bouton général (0 - 1), les leds s'allument à peine.
Je suis obligé de remettre de contact ou d'ouvrir une porte afin qu'elles s'allument normalement.
Pour info, je n'ai visiblement aucun courant résiduel lorsque tout est éteint.

Avez vous les mêmes symptômes ? Une explication ? Une solution ?

Merci d'avance Wink

Jamais connu ce soucis...

Je ne pense pas que cela provienne des leds...

Je crois que c'est la gestion d'énergie qui est en cause, parfois il arrive que celle-ci "coupe" le courant amené au plafonnier. Et comme celles-ci (les leds), consomment très peu d'énergie, et bien elles s'allument faiblement... C'est la seule explication que je puisse imaginer. Si une led est défectueuse, elle ne fonctionne pas.



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
tof85
Connaisseur
Connaisseur


Messages : 1580
Date d'inscription : 28/12/2010
Age : 48
Localisation : boufféré vendée

MessageSujet: Re: Problème avec leds BlueCars   Mar 1 Nov - 22:33

j'ai le même souci mais je pensais que c'était pareil pour tout le monde .


faite un essai débarer votre véhicule , assoyez vous et fermer la porte , le plafonnier reste allumer correctement pendant une 20 ene de seconde , puis il s'éteint , essayer de le rallumer en manuel alors que vous êtes assis dedans et bien niet ça marche pas , j'ai essayer avec la clé de contact dedans au bout de 20 seconde pareil , mais je pense pas que ce soit un problème du au leds mais plutôt un blême sur l'alimentation


Dernière édition par tof85 le Jeu 3 Nov - 0:46, édité 1 fois
Revenir en haut Aller en bas
lik54
Pro
Pro


Messages : 2788
Date d'inscription : 02/08/2011
Age : 26
Localisation : Lorraine / Nancy

MessageSujet: Re: Problème avec leds BlueCars   Mer 2 Nov - 1:12

C'est un système d'économie de batterie... Il n'y a qu'a moi que ca parait normal ? Suspect
Revenir en haut Aller en bas
steph788
Drogué
Drogué


Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Problème avec leds BlueCars   Mer 2 Nov - 6:41

je n'ai jamais fait le test mis je pense comme toi bastien que c'est tout à fait normal
Revenir en haut Aller en bas
Looo
Nouveau
Nouveau


Messages : 72
Date d'inscription : 13/05/2011

MessageSujet: Re: Problème avec leds BlueCars   Jeu 3 Nov - 9:25

Salut,

Bon visiblement, je ne suis pas le seul. Même si pour moi cela n'est pas normal, cela n'est pas gênant.
Je trouve ce fonctionnement anormal, car avec les anciennes ampoules, contact coupé, toutes les ampoules s'allumaient correctement.

Si un jour, l'un d'entre vous trouve la solution... je suis preneur Very Happy
Revenir en haut Aller en bas
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème avec leds BlueCars   Jeu 3 Nov - 9:36

Et moi RAS... Je ne comprends pas... Quoi que les leds de la peugeot, claquent l'une après l'autre... Peugeot?



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
Dams
Drogué
Drogué


Messages : 5212
Date d'inscription : 06/12/2010
Age : 34
Localisation : Côte d'Or (21)

MessageSujet: Re: Problème avec leds BlueCars   Jeu 3 Nov - 10:54

Bizarre, je n'ai pas du tout de soucis avec les leds.
Revenir en haut Aller en bas
Mazagrand
Habitué
Habitué


Messages : 323
Date d'inscription : 01/02/2011
Age : 49
Localisation : 64 Bayonne / 40 Tarnos

MessageSujet: Re: Problème avec leds BlueCars   Jeu 3 Nov - 14:15

Pour moi elles fonctionnent exactement comme les ampoules d'origine.

J'en suis sur puisque c'est moi qui est fais le "bêta testeur" pour la constitution du pack led avec bluecars.

Les leds sont restées allumées plusieurs minutes (pour faire les photos pour le site) et chaque fois que la voiture mettait la sécurité ;économie d'energie pour éviter de vider la batterie ;le simple fait de réveiller la voiture fermeture/ouverture avec la télécommande rallumait toutes les leds.

Je pense que vous avez un soucis si vos leds ne se rallument pas comme les ampoules d'origines.

Pour info A4 fabriquée semaine 36 ou 37 (16 septembre 2009).
Revenir en haut Aller en bas
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème avec leds BlueCars   Jeu 3 Nov - 16:04

Idem pour moi... Je me répète mais RAS...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
tof85
Connaisseur
Connaisseur


Messages : 1580
Date d'inscription : 28/12/2010
Age : 48
Localisation : boufféré vendée

MessageSujet: Re: Problème avec leds BlueCars   Ven 4 Nov - 0:55

peut etre une histoire de version la mienne mai 2008
Revenir en haut Aller en bas
ledperf
Team
Team


Messages : 44
Date d'inscription : 24/01/2011

MessageSujet: Re: Problème avec leds BlueCars   Ven 4 Nov - 11:44

Bonjour,

Nous avions un cas similaire sur une ibiza. Le problème venait tout simplement du fusible qui était à moitié HS. Vérifiez donc votre fusible dans un premier temps.

Si le problème persiste, contactez-nous par email avec votre numéro de commande. On regardera le contenu de la commande, et nous essayerons de trouver la solution ensemble.

Cordialement.


LedPerf.com : Eclairage automobile à leds
Revenir en haut Aller en bas
http://www.ledperf.com
 
Problème avec leds BlueCars
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec leds BlueCars
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: