Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Voyant préchauffage puis moteur qui calle à 110km/h !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 30 Mar - 21:28

Salut à tous, Evil or Very Mad Evil or Very Mad Evil or Very Mad

C'est bon j'en peux plus de l'a4. Après les problèmes de volant moteur embrayage et tout le tralala, me voilà avec la voiture qui ne démarre plus et qui cale en plein milieu de l'autoroute. Je m'explique :

J'étais sur l'autoroute, avec une conduite un peu sportive, à savoir des reprises de 90 à 110 régulièrement car l' autoroute étant bouchée, j'ai du prendre des petites routes de campagne.

De retour sur l'autoroute qui roule, je suis vers les 120km/h quand je sens comme une petite perte de puissance, je rétrograde, la voiture n’accélère pas du tout, le voyant pre-chauffage qui s'allume, et la voiture cale ! Je vous raconte pas le bordel avec le volant qui perd la direction assistée etc... Je redémarre en point mort pendant que la voiture continu dans son élan, je remets la 4 ème, sa repart mais toujours en mode dégradé et puis plus loin la voiture cale une deuxième fois, je décide de m'arrêter en cata sur la bande d'arrêt d'urgence, et là je vois marqué sur le tdb "Vérifier niveau d'huile".
J'ouvre le capot, je sens une forte odeur de brulée, je vérifie l'huile, tout semble ok. Le dépanneur arrive, il vérifie l'huile etc... et me demande d'essayer de la redémarrer comme le moteur a refroidi entre temps, mais elle démarre plus, le démarreur tourne, mais elle démarre pas comme si il n'y avait plus d'gazoil.

Il m'a dit que sa venait peut être de la vanne EGR, mais m'a dit que ce n'était pas normal qu'elle ne redémarre pas une fois le moteur tiède/froid.

Avez-vous une idée ??

A+
Revenir en haut Aller en bas
http://www.odysseetransfer.com
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 30 Mar - 21:39

Clairement le FAP est bouché... L'odeur de brûlé, est dû à la régénération mais apparemment elle ne se fait pas... Donc le moteur étouffe et cale.



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 30 Mar - 21:46

Salut Olive1, merci pour ta réponse.

Faut dire que je roule pas comme un pépé pour que FAP se bouche à 130 000 km/h ?
La voiture ne veut caremment plus démarrer... Est-ce un mode sécurité ou vraiment la panne physique qui empêche le démarrage du moteur ?

Comment être sur que cela provient du FAP ?
Le VAG-COM peut t-il me donner la cause exacte du problème ?
Revenir en haut Aller en bas
http://www.odysseetransfer.com
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 30 Mar - 21:51

Tu as bien eu un manque de puissance non?

Car le débitmètre peut être en cause aussi... La vanne EGR... Etc...

Cela peut être aussi une sonde du FAP HS qui délivre de fausses infos au calculateur...

Bref, un coup de vcds ne ferait pas de tord...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 30 Mar - 22:14

Olive1 a écrit:
Tu as bien eu un manque de puissance non?

Car le débitmètre peut être en cause aussi... La vanne EGR... Etc...

Cela peut être aussi une sonde du FAP HS qui délivre de fausses infos au calculateur...

Bref, un coup de vcds ne ferait pas de tord...

Oui manque de puissance et le moteur qui a fini par caler.
Et pourquoi il m'a dit de vérifier le niveau d'huile ?

Elle va dormir au dépôt tout le week-end, vais essayer de mettre un coup de VCDS

Revenir en haut Aller en bas
http://www.odysseetransfer.com
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 30 Mar - 22:25

J'ai déjà eu ce symptôme, lorsque j'avais bêtement calé, elle m'avait aussi prévenu pour l'huile... Un simple "bug".



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
lik54
Pro
Pro


Messages : 2788
Date d'inscription : 02/08/2011
Age : 26
Localisation : Lorraine / Nancy

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 10:26

Tu as une voiture capricieuse affraid

Peut-être une m**** dans le gasoil qui as tout bouché, ou vanne EGR, mais le voyant moteur serait allumé pour la vanne non ?
Revenir en haut Aller en bas
Julien
Team
Team


Messages : 7622
Date d'inscription : 02/12/2010
Age : 38
Localisation : 74

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 11:26

turbo!
Revenir en haut Aller en bas
lik54
Pro
Pro


Messages : 2788
Date d'inscription : 02/08/2011
Age : 26
Localisation : Lorraine / Nancy

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 11:27

Une voiture démarre sans turbo non ? il aurait entendu un bruit aussi ?
Revenir en haut Aller en bas
Julien
Team
Team


Messages : 7622
Date d'inscription : 02/12/2010
Age : 38
Localisation : 74

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 12:17

pour ce qui est du démarrage oui normalement elle démarre sans turbo. En revanche, le bruit c'est pas évident mais c'est vrai que généralement on entend un bruit d'aspiration d'air... En tout cas,si ce n'est pas le turbo, ça m'a tout l'air du volant bi-masse à nouveau. Tous les symptômes. je croise les doigts pour toi mais j'en ai bien peur. Le bon coté dans l'histoire, c'est que les travaux et pièces de ta précédente réparation sont garantis 2 ans.Bon courage.
Revenir en haut Aller en bas
yul110
Connaisseur
Connaisseur


Messages : 1536
Date d'inscription : 31/10/2011
Age : 33
Localisation : Marne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 12:45

Si tu as un VAGCOM, et que tu veux vérifier ton FAP, j'ai trouvé ca dans ELSA, à voir si possible...


Filtre à particules pour moteur diesel : lecture de la quantité de suie
– Procéder successivement aux étapes suivantes.

* Raccorder le VAS 5051/5052
* Fonctions assistées
* Sélectionner le véhicule
* Électronique du moteur
* Lire les blocs de valeurs de mesure
* Filtre à particules, volume de cendres d'huile
* Valeur limite de la quantité de suie pour moteur 4 cyl. : 175 ml
* Valeur limite de la quantité de suie pour moteurs 6 cyl. : 0,52 litre
* Nota : Si la masse de cendre est <= 175 ml ou <= 0,52 litre, le véhicule peut encore effectuer 30 000 km.

ATTENTION !
Si la quantité de suie dépasse 175 ml pour les moteurs 4 cylindres ou 0,52 litres pour les moteurs 6 cylindres, il faut remplacer le filtre à particules !


Revenir en haut Aller en bas
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 15:53

Ah miel j'aurais du consulter vos posts avant d'allé au dépôt faire un scan :/ Intéressant ton post yul110 ! Je vais le faire direct lundi. Moi mon vcds est en anglais :/

J'ai essayé de la redémarrer tt à l'heure, mais bon, elle veut rien savoir. Le témoin préchauffage n'apparaissait pas.

Lool purée vous mfaîtes fliper avec vos FAP et TURBO xD Je vais péter un plomb avec la caisse.

Concernant le bi-masse, pourquoi ferait t'il perdre de la puissance au véhicule, voir jusqu'à ne plus redémarrer ?

Bon voilà le résultat de mon scan au vag com

-------------------------------------------------------------------------------
Address 01: Engine (J623-CAGA) Labels: 03L-906-022-CAG.clb
Part No SW: 03L 906 022 B HW: 03L 906 022 B
Component: R4 2,0L EDC H01 3210
Revision: --H01---
Coding: 0104002C18072118
Shop #: WSC 99999 1023 2097151
ASAM Dataset: EV_ECM20TDI03L906022B A01014
ROD: EV_ECM20TDI03L906022B.rod
VCID: 244CEECED881E93C

5 Faults Found
5211 - Fuel Rail/System Pressure: Too Low
P0087 00 [101] - Open Circuit
Freeze Frame:
Fault Status: 00000001
Fault Priority: 2
Fault Frequency: 1
Mileage: 129690 km
Date: 2012.03.30
Time: 18:32:06

5212 - Fuel Rail/System Pressure: Too Low
P0087 00 [101] - Electrical Fault in Circuit
Freeze Frame:
Fault Status: 00000001
Fault Priority: 2
Fault Frequency: 1
Mileage: 129690 km
Date: 2012.03.30
Time: 18:32:14

5229 - Fuel Rail/System Pressure: Too High
P0088 00 [101] - Check DTC Memory
Freeze Frame:
Fault Status: 00000001
Fault Priority: 2
Fault Frequency: 2
Mileage: 129692 km
Date: 2012.03.30
Time: 18:33:06

5174 - Fuel Pressure Regulation: Regulation Discrepancy
P1065 00 [100] - Short to Plus
Freeze Frame:
Fault Status: 00000001
Fault Priority: 2
Fault Frequency: 1
Mileage: 129695 km
Date: 2012.03.30
Time: 18:39:03

5175 - Fuel Pressure Regulation: Regulation Discrepancy
P1065 00 [100] - Short to Ground
Freeze Frame:
Fault Status: 00000001
Fault Priority: 2
Fault Frequency: 5
Mileage: 129690 km
Date: 2012.03.30
Time: 18:32:14

Readiness: 0 0 0 0 0

Code:
Saturday,31,March,2012,14:54:43:46862
VCDS Version: Release 10.6.0
Data version: 20100630



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Chassis Type: 8T0
Scan: 01 03 05 07 08 09 0E 0F 10 15 16 17 19 1E 37 42 46 47 52 53
          55 56 62 6C 72 77

VIN: WAUZZZ8K48A030239  Mileage: 129690km/80585miles

01-Engine -- Status: Malfunction 0010
03-ABS Brakes -- Status: OK 0000
04-Steering Angle -- Status: OK 0000
05-Acc/Start Auth. -- Status: OK 0000
07-Control Head -- Status: OK 0000
08-Auto HVAC -- Status: OK 0000
09-Cent. Elect. -- Status: OK 0000
0E-Media Player 1 -- Status: OK 0000
0F-Digital Radio -- Status: OK 0000
10-Park/Steer Assist -- Status: OK 0000
15-Airbags -- Status: OK 0000
16-Steering wheel -- Status: OK 0000
17-Instruments -- Status: OK 0000
19-CAN Gateway -- Status: OK 0000
1E-Media Player 2 -- Status: OK 0000
37-Navigation -- Status: OK 0000
42-Door Elect, Driver -- Status: OK 0000
46-Central Conv. -- Status: OK 0000
47-Sound System -- Status: Malfunction 0010
52-Door Elect, Pass. -- Status: OK 0000
53-Parking Brake -- Status: OK 0000
55-Xenon Range -- Status: OK 0000
56-Radio -- Status: OK 0000
62-Door, Rear Left -- Status: OK 0000
6C-Back-up Cam. -- Status: OK 0000
72-Door, Rear Right -- Status: OK 0000
77-Telephone -- Status: OK 0000
 
-------------------------------------------------------------------------------
Address 01: Engine (J623-CAGA)      Labels: 03L-906-022-CAG.clb
  Part No SW: 03L 906 022 B    HW: 03L 906 022 B
  Component: R4 2,0L EDC  H01 3210 
  Revision: --H01---   
  Coding: 0104002C18072118
  Shop #: WSC 99999 1023 2097151
  ASAM Dataset: EV_ECM20TDI03L906022B A01014
  ROD: EV_ECM20TDI03L906022B.rod
  VCID: 244CEECED881E93C

5 Faults Found
5211 - Fuel Rail/System Pressure: Too Low
          P0087 00 [101] - Open Circuit
            Freeze Frame:
                    Fault Status: 00000001
                    Fault Priority: 2
                    Fault Frequency: 1
                    Mileage: 129690 km
                    Date: 2012.03.30
                    Time: 18:32:06

5212 - Fuel Rail/System Pressure: Too Low
          P0087 00 [101] - Electrical Fault in Circuit
            Freeze Frame:
                    Fault Status: 00000001
                    Fault Priority: 2
                    Fault Frequency: 1
                    Mileage: 129690 km
                    Date: 2012.03.30
                    Time: 18:32:14

5229 - Fuel Rail/System Pressure: Too High
          P0088 00 [101] - Check DTC Memory
            Freeze Frame:
                    Fault Status: 00000001
                    Fault Priority: 2
                    Fault Frequency: 2
                    Mileage: 129692 km
                    Date: 2012.03.30
                    Time: 18:33:06

5174 - Fuel Pressure Regulation: Regulation Discrepancy
          P1065 00 [100] - Short to Plus
            Freeze Frame:
                    Fault Status: 00000001
                    Fault Priority: 2
                    Fault Frequency: 1
                    Mileage: 129695 km
                    Date: 2012.03.30
                    Time: 18:39:03

5175 - Fuel Pressure Regulation: Regulation Discrepancy
          P1065 00 [100] - Short to Ground
            Freeze Frame:
                    Fault Status: 00000001
                    Fault Priority: 2
                    Fault Frequency: 5
                    Mileage: 129690 km
                    Date: 2012.03.30
                    Time: 18:32:14

Readiness: 0 0 0 0 0

-------------------------------------------------------------------------------
Address 03: ABS Brakes (J104)      Labels: 8K0-907-379.clb
  Part No SW: 8K0 907 379 R    HW: 8K0 907 379 R
  Component: ESP8 front    H04 0210 
  Revision: --------    Serial number: --------------
  Coding: 164D00
  Shop #: WSC 06325 000 00000
  VCID: 48945A7E04E9ED5C

No fault code found.

-------------------------------------------------------------------------------
Address 05: Acc/Start Auth. (J393)      Labels: 8K0-907-064-05.clb
  Part No SW: 8K0 907 064 C    HW: 8K0 907 064 C
  Component: BCM2 1.1      H70 0134 
  Revision: 00002001   
  Coding: 030100
  Shop #: WSC 06325 000 00000
  VCID: 3064129E9C79459C

  Part No SW: 8T0 959 754 D    HW: 8T0 959 754 D
  Component: FBSAUDIB8 IDG  H37 0060

  Part No SW: 8K0 905 852 C    HW: 8K0 905 852 C
  Component: ELVAUDIB8  H35 0039

No fault code found.

-------------------------------------------------------------------------------
Address 07: Control Head        Labels: 8T0-035-7xx-07-H.clb
  Part No SW: 8T0 035 729 P    HW: 4E0 035 729 A
  Component: Interfacebox    H43 5170 
  Revision: 00000000    Serial number: 331BC087521512
  Coding: 0000006
  Shop #: WSC 06325 000 00000
  VCID: 468854460EFDFB2C

  Part No: 8T0 919 609
  Component: E0380 BedienteilH08 0100

No fault code found.

-------------------------------------------------------------------------------
Address 08: Auto HVAC (J255)      Labels: Redir Fail!
  Part No SW: 8T1 820 043 Q    HW: 8T1 820 043 Q
  Component: KLIMA 3 ZONEN H05 0120 
  Revision: C0000000    Serial number: 0123.02.081065
  Coding: 34000000
  Shop #: WSC 06325 000 00000
  VCID: 3F8641A25127AAE4

No fault code found.

-------------------------------------------------------------------------------
Address 09: Cent. Elect. (J519)      Labels: 8K0-907-063.clb
  Part No SW: 8K0 907 063 C    HW: 8K0 907 063 C
  Component: BCM1 1.0      H21 0253 
  Revision: 04021001    Serial number: 00000000104478
  Coding: 2600D0914014AF010001000000001D0D4F1C030800010141000000
  Shop #: WSC 06325 000 00000
  VCID: 2F6611E281475A64

  Part No SW: 8K1 955 119    HW: 8T1 955 119
  Component: WWS 270208  H06 0060
  Coding: 00FD11

  Part No SW: 8K0 955 559    HW: 8K0 955 559
  Component: RLS  H04 0003
  Coding: 025028

  Part No SW: 8K0 941 531 G    HW: 8K0 941 531 G
  Component: E1 - LDS  H07 0070

No fault code found.

-------------------------------------------------------------------------------
Address 0E: Media Player 1        Labels: 4E0-910-111.lbl
  Part No SW: 8T1 035 110 C    HW: 8T1 035 110 A
  Component: MP3-Changer    H41 0390 
  Revision: 00041003    Serial number: AUZ5ZBH4047852
  Shop #: WSC 00000 000 00000
  VCID: 2A5000F6BAA53F4C

No fault code found.

-------------------------------------------------------------------------------
Address 0F: Digital Radio        Labels: None
  Part No SW: 4E0 910 563 C    HW: 4E0 035 563
  Component: DAB-Tuner      H41 0830 
  Revision: 00000001    Serial number: KE1276V8201067
  Coding: 0000001
  Shop #: WSC 06325 000 00000
  VCID: 244CEECED881E93C

No fault code found.

-------------------------------------------------------------------------------
Address 10: Park/Steer Assist (J446)      Labels: 8K0-919-475.clb
  Part No SW: 8K0 919 475 C    HW: 8K0 919 475 A
  Component: PARKHILFE 8K  H06 0010 
  Revision: 11001001    Serial number: 75230805100424
  Coding: 300003
  Shop #: WSC 06325 000 00000
  VCID: 39722FBA4F0384D4

No fault code found.

-------------------------------------------------------------------------------
Address 15: Airbags (J234)      Labels: 8K0-959-655.clb
  Part No SW: 8K0 959 655 B    HW: 8K0 959 655 B
  Component: AirbagVW-AU10 H26 0410 
  Serial number: 0038JD13HWU/ 
  Coding: 30343434363030303030554A304C384B3053
  Shop #: WSC 06325 000 00000
  ASAM Dataset: EV_AirbaECUVWAUDI010 A02007
  ROD: EV_AirbaECUVWAUDI010_AU48.rod
  VCID: 3C7C36AE4031B1FC

No fault code found.

-------------------------------------------------------------------------------
Address 16: Steering wheel (J527)      Labels: 8K0-953-568.clb
  Part No SW: 8K0 953 568 F    HW: 8K0 953 568 F
  Component: Lenks.Modul  H11 0012 
  Revision: --------    Serial number: 90304HBP0004G
  Coding: 000016
  Shop #: WSC 06325 000 00000
  VCID: 3D7A3BAA5B2BB8F4

  Component: E221 - MFL  H02 0003

No fault code found.

-------------------------------------------------------------------------------
Address 17: Instruments (J285)      Labels: 8T0-920-xxx-17.clb
  Part No SW: 8K0 920 930 C    HW: 8K0 920 930 C
  Component: KOMBIINSTR.  H14 0216 
  Revision: 00200000    Serial number: 7BX22DX28   
  Coding: 0F05080003000008030000
  Shop #: WSC 06325 000 00000
  VCID: 2D5A0BEA8B4B2874

No fault code found.

-------------------------------------------------------------------------------
Address 19: CAN Gateway (J533)      Labels: 8T0-907-468.clb
  Part No SW: 8T0 907 468 F    HW: 8T0 907 468 F
  Component: GW-BEM 4CAN-M H07 0084 
  Revision: EB002032    Serial number: 3200E082218355
  Coding: 000003
  Shop #: WSC 06330 995 52724
  VCID: 448C4E4E38C1C93C

  Part No SW: 8K0 915 181 B    HW: 8K0 915 181 B
  Component: J367-BDM  H03 0150

No fault code found.

-------------------------------------------------------------------------------
Address 1E: Media Player 2 (R199)      Labels: 4E0-035-785.lbl
  Part No SW: 4E0 035 785 D    HW: 4E0 035 785
  Component: SG ext.Player H15 0830 
  Revision: 00000000   
  Coding: 010000
  Shop #: WSC 06325 000 00000
  VCID: 2952FFFABFA33454

No fault code found.

-------------------------------------------------------------------------------
Address 37: Navigation        Labels: 4E0-910-88x-37.lbl
  Part No SW: 4E0 910 888 P    HW: 4E0 919 887 M
  Component: MNS ECE        H51 1060 
  Revision: 00000000    Serial number: 333BT087544918
  Shop #: WSC 06330 995 52724
  VCID: 3B7E35B2453FB6C4

No fault code found.

-------------------------------------------------------------------------------
Address 42: Door Elect, Driver (J386)      Labels: 8K0-959-793.clb
  Part No SW: 8K0 959 793 B    HW: 8K0 959 793
  Component: TSG FA        H10 0170 
  Revision:            Serial number: 0000006890335
  Coding: 011C02205000410001
  Shop #: WSC 06325 000 00000
  VCID: 3F8641A25127AAE4

No fault code found.

-------------------------------------------------------------------------------
Address 46: Central Conv. (J393)      Labels: 8K0-907-064-46.clb
  Part No SW: 8K0 907 064 C    HW: 8K0 907 064 C
  Component: BCM2 1.1      H70 0134 
  Revision: 00002001    Serial number: 0109663559   
  Coding: 01000620003904C0012001
  Shop #: WSC 06325 000 00000
  VCID: 3064129E9C79459C

No fault code found.

-------------------------------------------------------------------------------
Address 47: Sound System (J525)      Labels: 8T0-035-223-ASM.clb
  Part No SW: 8T0 035 223 G    HW: 8T0 035 223 G
  Component: DSP STD      H08 0290 
  Revision: S2500000   
  Coding: 010101
  Shop #: WSC 06325 000 00000
  VCID: 326018969275778C

1 Fault Found
00446 - Function Limitation due to Under-Voltage
            002 - Lower Limit Exceeded - Intermittent
            Freeze Frame:
                    Fault Status: 00100010
                    Fault Priority: 7
                    Fault Frequency: 1
                    Reset counter: 123
                    Mileage: 114728 km
                    Time Indication: 0
                    Date: 2011.10.13
                    Time: 16:16:04

            Freeze Frame:
                    Voltage: 8.90 V
                    Temperature: 36.0°C
                    Bin. Bits: 00000011


-------------------------------------------------------------------------------
Address 52: Door Elect, Pass. (J387)      Labels: 8K0-959-792.clb
  Part No SW: 8K0 959 792 B    HW: 8K0 959 792
  Component: TSG BF        H10 0170 
  Revision:            Serial number: 0000006833911
  Coding: 011C02205400410001
  Shop #: WSC 06325 000 00000
  VCID: 3E783CA6562DA3EC

No fault code found.

-------------------------------------------------------------------------------
Address 53: Parking Brake (J540)      Labels: 8K0-907-801.clb
  Part No SW: 8K0 907 801 D    HW: 8K0 907 801 D
  Component: EPB Audi B8  H04 0050 
  Revision: 00000003    Serial number: 00000000090779
  Shop #: WSC 00000 000 00000
  VCID: 3064129E9C79459C

No fault code found.

-------------------------------------------------------------------------------
Address 55: Xenon Range        Labels: 8K0-907-357.clb
  Part No: 8K0 907 357 B
  Component: Dynamische LWR  H01 0010 
  Revision: 00000001    Serial number:             
  Coding: 0000004
  Shop #: WSC 06324 000 00000
  VCID: 346C1E8E686179BC

No fault code found.

-------------------------------------------------------------------------------
Address 56: Radio        Labels: 4E0-910-541.lbl
  Part No SW: 4E0 910 541 Q    HW: 4F0 035 541 L
  Component: TUNER EU/US/RDW H42 0620 
  Revision: 00000000    Serial number: 336BO087541076
  Coding: 0000001
  Shop #: WSC 06325 000 00000
  VCID: 2E580CE6864D536C

No fault code found.

-------------------------------------------------------------------------------
Address 62: Door, Rear Left (J388)      Labels: 8K0-959-795.clb
  Part No SW: 8K0 959 795    HW: 8K0 959 795
  Component: TSG HL        H06 0170 
  Revision:            Serial number: 0000006873633
  Coding: 010C02204000210001
  Shop #: WSC 06325 000 00000
  VCID: FF0681A291A7EAE4

No fault code found.

-------------------------------------------------------------------------------
Address 6C: Back-up Cam.        Labels: 4L0-910-441.lbl
  Part No SW: 8T0 907 441 B    HW: 4L0 907 441 A
  Component: J772__Rearview      0070 
  Revision: --H12---    Serial number: 525PA8-J8290TJ
  Coding: 1020006
  Shop #: WSC 06325 000 00000
  VCID: 37762982791792A4

No fault code found.

-------------------------------------------------------------------------------
Address 72: Door, Rear Right (J389)      Labels: 8K0-959-794.clb
  Part No SW: 8K0 959 794    HW: 8K0 959 795
  Component: TSG HR        H06 0170 
  Revision:            Serial number: 0000006867819
  Coding: 010C02204000210001
  Shop #: WSC 06325 000 00000
  VCID: FEF87CA696ADE3EC

No fault code found.

-------------------------------------------------------------------------------
Address 77: Telephone        Labels: 4F1-910-336.lbl
  Part No SW: 4F1 910 336 C    HW: 4F1 862 335
  Component: BTA            H09 0960 
  Revision: 00H09000    Serial number: 00000007520101
  Coding: 1010031
  Shop #: WSC 06325 000 00000
  VCID: 244CEECED881E93C

No fault code found.

End  ---------------------------------------------------------------------
Revenir en haut Aller en bas
http://www.odysseetransfer.com
lik54
Pro
Pro


Messages : 2788
Date d'inscription : 02/08/2011
Age : 26
Localisation : Lorraine / Nancy

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 16:08

Le probleme c'est manifesté hier vers 18h30 ? affraid

Pour moi c'est une m**** dans l'essence, mais je ne suis pas mécano loin de la ^^

Courage... Je suis le post
Revenir en haut Aller en bas
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 18:45

Ohlala le scan!!

C'est la rampe commune, injecteurs!!



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
steph788
Drogué
Drogué


Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 18:53

que ce soit turbo ou volant bi masse ça demarre pour le fap l'egr ect l'odb l'aurait signalé par contre comme bastien je vois bien une miel dans l'essence du faite de la perte de puissance du calage par la suite et du coup la pompe s'est désamorcer et ne veut plus mettre en route tout est là!
Revenir en haut Aller en bas
steph788
Drogué
Drogué


Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 18:54

ah donc ça confirme ce que je viens de dire plus de doute ta pompe est desamorcé!
Revenir en haut Aller en bas
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 23:02

Salut à tous,
merci pour vos réponses.

Pour le FAP c'est donc écarté ? C'est plus ça alors ?

Oui ça c'est passé hier !

18:32:06 129690 km : Je sens une perte de puissance
18:32:14 129690 km : Le moteur cale à 80km/h

18:32:20 129690 km : Je redémarre en 5ème en débrayant et je repart en mode dégradé jusqu'à la prochaine sortie

18:32:45 129691 km : Je suis arrêté à une station, moteur qui tourne, j'ouvre le compartiment moteur, rien d'anormal, je remonte à bord, je mets des coups de gaz, ça monte pas à plus de 2300 tours/minutes

18:33:06 129691 km : Sur autoroute, en pleine voie d'accélération, de nouveau la perte de puissance, et elle fini par caler aux alentours de 110km/h

18:35:00 129692 km : Elle refuse de démarrer.
18:39:03 129692 km : Nouvel essai, pareil...

Demain je vais l'envoi sur plateau directement au garage, belle surprise pour eux Smile Je suis rassuré car je vois que les éléments suivants sont pris en charge par ma garantie : Pompe à injection, pompe à carburant, régulateur de débit, débimètre, régulateur de pression. Par contre Injecteurs et joints c'est mort :/ Peut-on me dire si les injecteurs peuvent être la cause ? Parce que si c'est ça je vais devoir de nouveau batailler avec l'assistance juridique et tout ce merdier là!!


Dernière édition par torrwarez le Sam 31 Mar - 23:08, édité 1 fois
Revenir en haut Aller en bas
http://www.odysseetransfer.com
phaphanou
Team
Team


Messages : 7812
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 23:06

on a eu ce genre de panne avec un copain sur la route. Il avait bmw 320d.
On a calé et impossible de redemarrer, on a pensé a la batterie sur le coup. La voiture est repartie sur la dépaneuse chez bmw.
Verdict pompe a injection HS, ca pique avec la distribution et les bougies 3000€
Mais c'est vrai que sur ma corolla, elle avait plus de peche et c'etait le filtre a gasoil qui était hyper encrassé.
Ton filtre a combien de km ?
Revenir en haut Aller en bas
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 23:09

La distribution ? Comment ça ?

Ben en fait j'ai fais faire l'entretien des 120 000km avec le filtre à gazoil y compris.
Revenir en haut Aller en bas
http://www.odysseetransfer.com
phaphanou
Team
Team


Messages : 7812
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 23:17

a mon avis pour les injecteurs, il faudrait qu'ils soient tous morts ou bouchés.
Je pense qu'avec un injecteur de mort ta voiture demarrerait quand meme.
Je ne suis pas mécano, mais je penserais plutot a l'alimentation en gasoil comme dit steph788 et lik54.
La distribution avait été changé en meme temps car il ne l'avait pas encore fait ainsi que les bougies, autant en profiter vu le temps de réparation !!
c'est vraiment une panne a la c.. en tout cas ca m'avait tres surpris de voir la voiture caler en roulant et plus rien.
verdict lundi
Revenir en haut Aller en bas
lik54
Pro
Pro


Messages : 2788
Date d'inscription : 02/08/2011
Age : 26
Localisation : Lorraine / Nancy

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Sam 31 Mar - 23:22

C'est un TDI, ce n'est pas les bougie au moins...

Mais qu'es ce que c'est ? ...
Revenir en haut Aller en bas
steph788
Drogué
Drogué


Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Dim 1 Avr - 22:15

miel dans le circuit basse pression j'en suis sur car c'est les symptôme!
Revenir en haut Aller en bas
phaphanou
Team
Team


Messages : 7812
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Mer 4 Avr - 22:20

alors le verdict ?
Revenir en haut Aller en bas
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Jeu 5 Avr - 18:23

J'attends toujours la réponse de mon garage préféré Alvergnas Automobiles qui n'a pas eu le temps de la regarder -_-... Voiture déposée Lundi Smile

Il m'a dit que ça pouvait être le fap ou injecteur .. AHAH comme par hasard les trucs qui n'entrent pas dans ma garantie et qui coûtent la peau duuuuuuuuu pet . Mais je garde un espoir que ça soit la pompe à carburant.

Revenir en haut Aller en bas
http://www.odysseetransfer.com
steph788
Drogué
Drogué


Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Jeu 5 Avr - 20:57

On verra bien
Revenir en haut Aller en bas
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 6 Avr - 14:11

On est vendredi, toujours pas de nouvelles... Est-ce normal d'après vous qu'un garage prenne autant de temps ou je dois taper une gueulante ?

Je rappel que j'ai déposé la voiture Lundi...
Revenir en haut Aller en bas
http://www.odysseetransfer.com
Dams
Drogué
Drogué


Messages : 5212
Date d'inscription : 06/12/2010
Age : 34
Localisation : Côte d'Or (21)

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 6 Avr - 14:36

Et depuis il ne t'ont pas tenu au courant ?!?
Revenir en haut Aller en bas
Julien
Team
Team


Messages : 7622
Date d'inscription : 02/12/2010
Age : 38
Localisation : 74

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 6 Avr - 15:27

oué la ils abusent quand même... au moins un petit coup de fil pour dire " monsieur on est débordé, pas eu le temps" mais même pas ça apparemment? pas sérieux du tout... Evil or Very Mad
Revenir en haut Aller en bas
torrwarez
Habitué
Habitué


Messages : 337
Date d'inscription : 07/07/2011
Age : 25
Localisation : Région Parisienne

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 6 Avr - 15:51

Je pense que j'ai fais une petite gourde.
En effet, en faisant le scan, j'ai eu le reflex d'appuyer sur clear all dtc, du coup, l'erreur que je vous ai montré, eux ne l'ont plus et ne savent pas d'où vient le problème.

Je les ai mis sur la piste sans leur dire que j'ai effacé les erreurs, en leur disant que j'étais persuadé que c'était la pompe à essence car ils me disaient qu'il fallait peut être la renvoyer chez le constructeur -_-...

Il m'a dit que si c'était la pompe, je suis bon à changer le filtre à gazoil qui sera à ma charge car il doit contenir de la limaille. Les boules il a été changé il y a 9000km...

Pensez-vous que je dois leur envoyer le rapport en disant que c'est un pote à moi qui a fais les scan et qu'il a peut être effacé les erreurs sans faire exprès ? A t'on le droit en tant que particulier, de mettre des coups de valises sur nos bagnoles ? Le garage peut-il se retourner contre moi en me disant qu'en touchant le véhicule, qu'il refuse de la prendre en charge ou je sais pas quoi ... ?
Revenir en haut Aller en bas
http://www.odysseetransfer.com
Olive1
Team
Team


Messages : 15527
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Voyant préchauffage puis moteur qui calle à 110km/h !   Ven 6 Avr - 18:17

Non ce sont les injecteurs... Donne le scan...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
 
Voyant préchauffage puis moteur qui calle à 110km/h !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Voyant préchauffage puis moteur qui calle à 110km/h !
» [SEAT Ibiza TDI 110 2000].voyant préchauffage cligno(résolu)
» voyant de chauffage
» [ SEAT Leon Tdi 110cv ] - Voyant préchauffage clignote
» [zafira B 1900 cdti 120cv] Voyant préchauffage qui clignote.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: