Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Problème perturbation esp.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Problème perturbation esp.   Ven 22 Juin - 17:00

salut les amis .j'ai installé un attelage thule ref:492600 avec le faisceau specifique 701443 . tous marche nikel sauf sur odb perturbation esp . je l'ai emmené chez audi pour passage valise. un peu retissant car 2eme monte ils ont quand meme accepté (client depuis 6 ans ,3eme audi) apres avoir payer 123 euro il me dise que ca na pas marcher et qu'il faut changer les ventillateur (1300 euro) quelqu'un serait -il dans le meme cas que moi peut on le faire soi-meme avec cable vagcom acheter ici.ma voiture n'est^pas equiper d'origine preparation attelage.
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème perturbation esp.   Ven 22 Juin - 17:36

Pour un montage en seconde monte d'un attelage, le boitier SMARTSET est obligatoire...

Cela coûte 60€ environ... N'écoute pas ta CC, ils veulent te vendre du vent.


http://www.piecesauto-tuning.com/boutique/articles/1_961_962_19617_19612/128061.html



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
DOM
Connaisseur
Connaisseur
avatar

Messages : 1729
Date d'inscription : 05/12/2010
Localisation : Bruxelles

MessageSujet: Re: Problème perturbation esp.   Ven 22 Juin - 18:10

1.300€ , rien que pour le(s) ventilateur(s)...!!!
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Ven 22 Juin - 19:05

je dois mettre un smartset en plus de mon boitier fourni avec le faisceau specifique?
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 7951
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Problème perturbation esp.   Dim 24 Juin - 21:32

fais des photos du montage et montre nous.
voila pour moi boitier TEB7AS :

Revenir en haut Aller en bas
vegeta2206
Connaisseur
Connaisseur
avatar

Messages : 1717
Date d'inscription : 19/07/2011
Age : 44
Localisation : 92 - Hauts-de-Seine

MessageSujet: Re: Problème perturbation esp.   Dim 24 Juin - 22:39

Tout comme Phaphanou, j'ai un boitier smart7 TEB7AS.
J'avais pas le prééquipement et j'ai réussi à poser mon attelage westfalia en 2ème monte.
Ca marche nickel et je peux porter les vélos sur mon break en toute sécurité.
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Lun 25 Juin - 7:01

je posterai les photos du boitier mais je pense que le probleme n'est pas dans le boitier car tout marche nikel il ya juste ce message sur le tableau de bord odb "perturbation esp veuillez regarder la notice" et des que je debranche la prise du boitier ECS de ma voiture plus rien ne s'affiche
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Jeu 28 Juin - 17:05

voici comment est brancher mon boitier
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Jeu 28 Juin - 17:08

Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Jeu 28 Juin - 17:10

le tout brancher comme sur ma notice
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 7951
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Problème perturbation esp.   Jeu 28 Juin - 21:46

Quand tu parle de faisceau specifique, c'est a dire que tu as une prise sur ton vehicule et que ton faisceau est branche dessus?
J'avais lu quelque part que a partir d'une certaine annee toutes les A4 avaient la prise dans le vehicule mais elle sert a rien si tu n'as pas la preparation attelage.
Dans ce cas il faut un faisceau ordinaire avec un relais specifique comme smart7.
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Ven 29 Juin - 7:01

avec le TEB7AS vous n'avez aucun probleme signalé sur le tableau de bord ? ou l'avez vous acheter et a quel prix . Question
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Ven 29 Juin - 7:06

voici le fameux devis fait chez audi pour changer deux ventils
Revenir en haut Aller en bas
DOMI85
Habitué
Habitué
avatar

Messages : 529
Date d'inscription : 02/12/2010
Age : 50
Localisation : Vendée (85)

MessageSujet: Re: Problème perturbation esp.   Ven 29 Juin - 8:08

Son mon A4 Avant B8, je n'avais pas la prépa attelage.

L'attelage a été monté chez Audi en Allemagne. Pas de changement des ventilos.
Jamais eu un soucis en tractant ma caravane de 1000 kg.
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 7951
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Problème perturbation esp.   Ven 29 Juin - 23:17

le boitier TEB7AS est là justement pour tromper l'ODB.
en fait il a une allimentation qui lui est propre. Il faut retrouver sur ton véhicule chaque fil corespondant aux fil du relais, clignotants feux......
En fait le boitier va detecter l'arrivé de courant dans le fil que tu utilise comme quand tu mets le clignotant et de ce fait il va alimenter le fil correspondant au clignotant de ton accessoire.
Ce qui perturbe l'ODB c'est d'avoir une fuite de courant sur un fil, là ce n'est pas le cas vu que le relais ne se sert pas du courant du faisceau de la voiture.
J'espere que je suis clair.
seulement le relais :
http://www.pfjones.co.uk/towbar-universal-electrics-bypass-relay.html
le relais avec le faisceau universel, existe aussi en 13pin:
http://www.pfjones.co.uk/12n-7-pin-electrics-kit-inc-bypass-relay.html
fourni avec une notice avec les couleurs des fils.
Si tu as besoin de photo je peux te donner un lien.
pour les smart7 je pense que tu peux trouver sur ebay.
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 7951
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Problème perturbation esp.   Ven 29 Juin - 23:28

donc tu as un boitier et il se branche directement sur une prise dans la voiture?
c'est pour cela que tu parle de faisceau specifique, faisceau qui coute 180€ !!!!!!
comme tu n'as pas la preparation attelage tu n'aurrais pas du acheter ce faisceau.
faut que tu reprendre les fils qui viennent de ta prise tout simplement et commander seulement le relais.
Mais il va falloir que tu retouve les fils de chaque feu..... dans le coffre.
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Sam 30 Juin - 18:56

Ok je vous remercie je vais m'orienter vers un TEB7AS
Revenir en haut Aller en bas
lefelin62
Habitué
Habitué
avatar

Messages : 638
Date d'inscription : 12/11/2011
Age : 38
Localisation : pas de calais

MessageSujet: Re: Problème perturbation esp.   Sam 29 Déc - 23:24

hello la compagnie, j'ai eu il y a quelques jours un pb avec l'esp. celui ci s'est mis a sonné alors que je circulais tranquillement et m'a affiché perturbation esp. je me suis donc arreté et redemarré et la plus rien !!!

merci de m'indiquer si cela est deja arrivé à l'un d'entre vous
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7258
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème perturbation esp.   Sam 29 Déc - 23:33

le seul probléme que j'ai eu avec l'ESP c'était a cause de l'attelage... mais passe un coup de vagcom pour voir la vrai cause de ce signal quand çà reviendra

çà peut être plusieurs chose...
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 7951
Date d'inscription : 28/11/2011
Age : 35
Localisation : le havre 76

MessageSujet: Re: Problème perturbation esp.   Dim 30 Déc - 15:08

non rien pour moi, a voir avec le vag com comme dit JV52
Revenir en haut Aller en bas
 
Problème perturbation esp.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème perturbation esp.
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: