Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Problème sonde filtre a particule.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
julien57
Passant
Passant
avatar

Messages : 131
Date d'inscription : 04/10/2011
Age : 29
Localisation : Moselle

MessageSujet: Re: Problème sonde filtre a particule.   Ven 24 Mai - 7:10

Mouahaha je ne suis plus seul dans ce cas. Pour info, j'ai été dans un garage ou un copain connait bien le mécano, celui-ci me disait que mon filtre à particule n'avait rien ( pas plus de 15g ou mg je ne sais plus trop) et qu'enfaite mon problème vient du fait que la sonde de pression différentielle doit être déclaré dans l'ODB pour bien fonctionner.

Après cette sonde m'a l'air légèrement douteuse... C'est arrivé pareil chez moi, du jour au lendemain ai eu ce message qui allume le voyant moteur...

Si tu fais qqch qui résout le soucis donne nous le secret stp. Merci
Revenir en haut Aller en bas
dave chante pas
Passant
Passant
avatar

Messages : 157
Date d'inscription : 05/12/2010
Age : 39
Localisation : Lorraine / Metz

MessageSujet: Re: Problème sonde filtre a particule.   Ven 24 Mai - 15:03

PAs de soucis...si je trouve le secret LoL

DAns un premier temps, j'ai remis toute mes ampoules originales à l'intérieur, vais soir si il y a un changement Smile

J'ai jeté un oeil sur la sonde, elle me semble pas bien difficile a remplacer...

@Julien57: c'est peut être l'air de la Lorraine que nos B8 aiment pas Smile
Tu as pas changé tes ampoules par des LED juste avant que ton problème apparaisse?
Revenir en haut Aller en bas
julien57
Passant
Passant
avatar

Messages : 131
Date d'inscription : 04/10/2011
Age : 29
Localisation : Moselle

MessageSujet: Re: Problème sonde filtre a particule.   Ven 24 Mai - 15:06

Pas juste avant mais un mois ou deux avant.
Revenir en haut Aller en bas
dave chante pas
Passant
Passant
avatar

Messages : 157
Date d'inscription : 05/12/2010
Age : 39
Localisation : Lorraine / Metz

MessageSujet: Re: Problème sonde filtre a particule.   Ven 7 Juin - 13:19

Salut @tous,

Pour ma part, problème résolu!
J'ai simplement remplacé le capteur de pression par un nouveau, fais un raz des codes erreurs et le problème est résolu!

Cela m'aura coûté 50aine d'euros le capteur + 10 minutes de mon temps pour le remplacement.

Le remplacement est super simple!!

Audi m'a annoncé 200€...un peux beaucoup pour 10 minutes de travail!!
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 8053
Date d'inscription : 28/11/2011
Age : 36
Localisation : le havre 76

MessageSujet: Re: Problème sonde filtre a particule.   Ven 7 Juin - 15:17

Bonne nouvelle, c' est la sonde qui se trouve derrière le moteur donc accessible? Si tu as une photo de l' emplacement merci.
Revenir en haut Aller en bas
dave chante pas
Passant
Passant
avatar

Messages : 157
Date d'inscription : 05/12/2010
Age : 39
Localisation : Lorraine / Metz

MessageSujet: Re: Problème sonde filtre a particule.   Ven 7 Juin - 17:11

La sonde est ici:



Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 8053
Date d'inscription : 28/11/2011
Age : 36
Localisation : le havre 76

MessageSujet: Re: Problème sonde filtre a particule.   Ven 7 Juin - 18:07

Merci. :-)
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7435
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème sonde filtre a particule.   Ven 7 Juin - 19:29

cette question avait déjà été posté sur un autre poste scratch
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 8053
Date d'inscription : 28/11/2011
Age : 36
Localisation : le havre 76

MessageSujet: Re: Problème sonde filtre a particule.   Ven 7 Juin - 19:36

Les sujets avaient été fusionné Jv, si on parle des même post.
Revenir en haut Aller en bas
julien57
Passant
Passant
avatar

Messages : 131
Date d'inscription : 04/10/2011
Age : 29
Localisation : Moselle

MessageSujet: Re: Problème sonde filtre a particule.   Jeu 5 Sep - 10:16

Bonjour après de nombreux mois je reviens vers vous. J'ai eu ma réponse au garage lors de mon entretien des 180mKm (1600€). Le problème ne venait que du Capteur de pression différentiel du FAP. Une petite réparation à 200€ et voilà plus de voyant.
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7435
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: Problème sonde filtre a particule.   Jeu 5 Sep - 11:24

200 € juste pour le montage et le capteur de pression Question Question 


çà vaut vraiment le coup de le faire soi même , surtout que le capteur ne coute que 60 € et 42 € sur oscaro
Revenir en haut Aller en bas
phaphanou
Team
Team
avatar

Messages : 8053
Date d'inscription : 28/11/2011
Age : 36
Localisation : le havre 76

MessageSujet: Re: Problème sonde filtre a particule.   Jeu 5 Sep - 20:58

C' est cher payé mais au moins c' est réglé.
Revenir en haut Aller en bas
julien57
Passant
Passant
avatar

Messages : 131
Date d'inscription : 04/10/2011
Age : 29
Localisation : Moselle

MessageSujet: Re: Problème sonde filtre a particule.   Lun 9 Sep - 10:06

Effectivement JV52, j'avais remplacé le capteur deux fois. Une fois par un capteur provenant d'une casse en Allemagne par Ebay.de et une fois par un neuve de oscaro, mais rien à faire, j'avais toujours le voyant. J'ai donc arrêté les frais et ai laissé faire Audi. Qui d'après la facture n'a fait que remplacer le capteur de pression dif.
Revenir en haut Aller en bas
yul110
Connaisseur
Connaisseur
avatar

Messages : 1553
Date d'inscription : 31/10/2011
Age : 34
Localisation : Marne

MessageSujet: Re: Problème sonde filtre a particule.   Lun 9 Sep - 19:10

Parce qu'apparemment, il fallait installer le capteur et débrancher la batterie pendant un minimum de 30mn, il me semble. Et là plus d'erreur.
Revenir en haut Aller en bas
 
Problème sonde filtre a particule.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème sonde filtre a particule.
» est ce que la voiture à un filtre à particule?
» Problème sonde lambda
» filtre à particule
» [ Peugeot 207 1.6 hdi 90 99gr an 2010 ] Quelle huile moteur pour moteur avec filtre à particule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: