Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Pas d'affichage au MMI avec l'APS+

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 0:53

bonsoir,

j'ai une question (je suis novice là dedans):

Mon A4 possède en effet l'assistance au stationnement (BIPS arrières et avants) lorsque je me stationne ou m'approche trop près.

En revanche, je n'ai rien à l'écran, pas d'affichages, uniquement au bruit.

Comment dois-je faire pour avoir l'image telle que présentée dans le premier post?

Merci!!
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
Olive1
Team
Team
avatar

Messages : 15572
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 7:58

Suspect



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
DOM
Connaisseur
Connaisseur
avatar

Messages : 1729
Date d'inscription : 05/12/2010
Localisation : Bruxelles

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 11:12

@ loooops : APS+ d'origine ou monté en 2e monte par tes soins ?
Revenir en haut Aller en bas
sphinx30
Nouveau
Nouveau
avatar

Messages : 42
Date d'inscription : 20/12/2010
Age : 48
Localisation : Entre Nimes & Avignon

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 12:06

Salut.
peux etre simple un coup de vagcom pour commencé !
ou au pire changer le boitier pdc !
note nous la ref de ton boitier pdc.
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 20:38

non non, celui ci est d'origne. Il y était quand la voiture est sortie de la cc
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 20:40

re question stupide de ma part, quesqu'un boitier PDC? (comme cela je saurai de quoi on parle pour noter la réference^^) ;-)


merci !
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
steph788
Drogué
Drogué
avatar

Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 21:06

c'est le boitier qui se situe a l'arriere dans le coffre il gerent les detecteur et transmet l'information aux haut parleur
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Dim 11 Sep - 21:29

oki, alors je vais tenter de le localiser dès demain.


cdt,
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
DOM
Connaisseur
Connaisseur
avatar

Messages : 1729
Date d'inscription : 05/12/2010
Localisation : Bruxelles

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Lun 12 Sep - 13:55

Essayes aussi de voir si l'affichage apparaît si tu enclenches le bouton en marche avant ou arrière à moins de 5 km/h...


Dernière édition par DOM le Mer 14 Sep - 10:01, édité 1 fois
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Lun 12 Sep - 15:45

ok, une dernière requête...; ce boitier se trouve à quel endroit dans le coffre?
Merci
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
Buldozer83
Connaisseur
Connaisseur
avatar

Messages : 1469
Date d'inscription : 24/02/2011
Age : 50
Localisation : Var

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Lun 12 Sep - 17:08

Dans la trappe à droite de ton coffre...
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Lun 12 Sep - 18:00

ok merci, j'y vais donc de ce pas!
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Lun 12 Sep - 18:43

Re! alors une petite escapade dans le coffre, voici ce que j'ai trouvé:





Mais aussi ce boitier, référence: 8K0 907 064A



Voilà, en espérant qu'avec cela on trouve une explication!! merci à tous en tous les cas ;-) cheers
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
kalisto33
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 22/05/2011
Age : 44
Localisation : BORDEAUX

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 0:38

@ loops,

Pour la première photo, il s'agit du calculateur qui gère le frein de stationnement electromécanique.

Pour la deuxième, je ne l'ai pas trouvé dans ETKA (référence inconnue) mais il ne s'agit pas d'un calculateur pour l'assistance au parking.

Pour nos B8, les références de ces boîtiers sont les suivantes :

APS arrière seulement
8K0 919 475 B
8K0 919 475 D
8K0 919 475 F
8K0 919 475 H
8K0 919 475 Q
8K0 919 475 T

APS avant + arrière
8K0 919 475 C
8K0 919 475 E
8K0 919 475 G
8K0 919 475 J
8K0 919 475 R
8K0 919 475 AA

Si tu as déjà l'aide au parking, tu devrais trouver le boîtier dans le compartiment latéral droit du coffre.Il est en position horizontale au niveau du plancher comme sur la photo ci dessous.



@+
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 0:42

ok, voilà ce que j'ai dans ce coin là:



Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
kalisto33
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 22/05/2011
Age : 44
Localisation : BORDEAUX

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 0:45

A tout hazard, n'y aurait il pas un autre boîtier sous celui qui est visible sur ta photo ?
Revenir en haut Aller en bas
kalisto33
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 22/05/2011
Age : 44
Localisation : BORDEAUX

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 0:58

En fait, si tu as bien l'aide au parking AV+AR, tu dois avoir un boîtier avec trois fiches raccordées.
2 marrons clair (liaisons aux capteurs)
1 noir (alimentation)

En cherchant sur Elsawin, j'ai vu que dans le cas où tu serais équipé d'un dispositif d'attelage, ton boîtier se trouverait bien en dessous de celui visible sur la photo.

Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 1:06

ok, merci pour ces infos.

j'irais déjà voir encore dans le coffre ce que je trouve. Mais cette description correspond il me semble en effet au boitier planquer derrière le tube noir sur ma photo.

Dans ce cas, l'affichage absent de mon écran n'est donc pas normal, n'est ce pas?
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
kalisto33
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 22/05/2011
Age : 44
Localisation : BORDEAUX

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 1:13

Si tu as un système MMI, tu devrais avoir l'affichage.
Par contre, l'affichage graphique s'active soit dans le menu correspondant à l'assistance au parking dans le MMI, soit par l'intermédiaire d'un câble VAGCOM et de VCDS.
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 1:18

ok parfait pour toutes ces infos Kalisto 33 ;-)
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
kalisto33
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 22/05/2011
Age : 44
Localisation : BORDEAUX

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 1:20

Avec plaisir si ça peut aider...
@+
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 8:52

mouaih, moi ca bip devant et derrière, c'est pour celà que je m'interroge!! mais je vais retourner voir ce boitier cheers
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 13:25

Re! Alors je viens de refaire un tours dans mon coffre.

J'ai remarqué la présence d'un boitier nommé: PARKPATROL Parking system



et deux autres:
1 réf: 8K0 907 801D et un autre 4F0 973 763 D & E



puis: réf 8K0 907 064A


Voilà !!
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
tamara
Pro
Pro
avatar

Messages : 2370
Date d'inscription : 20/07/2011
Age : 43
Localisation : Drôme Sud

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 17:37

En regardant sur le net avec le mot clé "parkpatrol", on dirait un système appérable à un Iphone ou autre pour avertir en temps réel du passage ou futur passage d'une contractuelle sur les places payantes... scratch
De plus ce boitier ne fait pas "d'origine Audi", à creuser...
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 18:03

ouai, mais je ne comprends pas, non plus le but de ce boitier!!! je n'ai jamais rien remarqué (bruit...) concernant ce dernier!

Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
Mazagrand
Habitué
Habitué


Messages : 323
Date d'inscription : 01/02/2011
Age : 49
Localisation : 64 Bayonne / 40 Tarnos

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 18:52

Peut-être quand il y a un attelage pour savoir s'il est en place ou rétracté...
Revenir en haut Aller en bas
steph788
Drogué
Drogué
avatar

Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 19:24

loops le boitier sur ta photo semble rajouter car les fil qui passe comme ça sans etre attaché ce n'est pas d'origine donc je suppose que ça n'a rien a voir avec l'aps
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 19:45

steph 788, c'est ce que je me disais aussi!! l'ancien proprio était un papi, j'ai acheté la voiture en cc, elle avait 40000 km.... je ne sais pas ce qu'il a mis, mais demain je part en deplacement sur Grenoble, là ou j'ai acheté ma voiture, je passerai leur demander.

En tous les cas, je vois Paparicoune Jeudi matin pour faire connaissance, on y regardera de plus près....merci à tous pour votre aide!!


Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
steph788
Drogué
Drogué
avatar

Messages : 3037
Date d'inscription : 01/12/2010
Age : 29
Localisation : aix lez orchies

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 20:43

ah ok ceci explique tout mais il doit avoir une fonction ce boitier tient nous au jus
Revenir en haut Aller en bas
loooops
Passant
Passant
avatar

Messages : 112
Date d'inscription : 08/05/2011
Age : 36
Localisation : Saint Raphael VAR 83

MessageSujet: Re: Pas d'affichage au MMI avec l'APS+   Mar 13 Sep - 23:09

voilà ce que je viens de trouver:

http://www.parkingsystem.it/PARK%20PATROL%20IT/PARK%20PATROL%20ITA.htm
Revenir en haut Aller en bas
http://SDAloooops83.blogspot.com
 
Pas d'affichage au MMI avec l'APS+
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Lenteur d'affichage des pages avec cartes Google maps
» Limitation de vitesse visible sur le GPS.
» l'affichage heure température avec nouveau auradio
» Problème affichage éran LCD avec gopro HD2
» Probleme d'affichage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: