Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 probleme source AMI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
santos
Nouveau
Nouveau
avatar

Messages : 23
Date d'inscription : 28/07/2011
Age : 40
Localisation : avignon

MessageSujet: probleme source AMI    Ven 5 Juil - 22:20

salut tout le monde
drole de surprise ce soir aucune source raccordé: il ne reconnait plus ni le charger cd ni les cartes sd. la radio marche et quand je passe sur source il me dit aucune periph raccordé? SOS
Revenir en haut Aller en bas
Wouppy7700
Pro
Pro
avatar

Messages : 2331
Date d'inscription : 19/06/2011
Age : 45
Localisation : Belgique

MessageSujet: Re: probleme source AMI    Ven 5 Juil - 22:36

Peut-être une faiblesse de la batterie, et la voiture passe en mode "économie"..... mais je crois que la radio ne marcherait pas non plus....
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7325
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: probleme source AMI    Sam 6 Juil - 4:27

tu as peu être une mise à jour à faire...
Revenir en haut Aller en bas
yul110
Connaisseur
Connaisseur
avatar

Messages : 1551
Date d'inscription : 31/10/2011
Age : 34
Localisation : Marne

MessageSujet: Re: probleme source AMI    Sam 6 Juil - 9:05

Si cela fonctionnait avant, ce n'est pas une histoire de MAJ.
Est-ce que justement tu as fait la MAJ 5570 ?? Le point commun de tout ca, c'est la fibre optique... Tu as le GPS ?? Dans le coffre ?? Ca fonctionne ??
Revenir en haut Aller en bas
santos
Nouveau
Nouveau
avatar

Messages : 23
Date d'inscription : 28/07/2011
Age : 40
Localisation : avignon

MessageSujet: Re: probleme source AMI    Sam 6 Juil - 15:57

je revient de la concession ,passage a atelier 5 min problème résolu. super. il ma dit c'est rien
Revenir en haut Aller en bas
body51
Passant
Passant


Messages : 191
Date d'inscription : 07/03/2011
Age : 56
Localisation : fagnieres

MessageSujet: Re: probleme source AMI    Sam 6 Juil - 16:24

oui mais c'est quoi rien?
Revenir en haut Aller en bas
jv52
Team
Team
avatar

Messages : 7325
Date d'inscription : 18/06/2012
Age : 40
Localisation : 52

MessageSujet: Re: probleme source AMI    Sam 6 Juil - 17:11

Question Question Question
Revenir en haut Aller en bas
lage
Habitué
Habitué
avatar

Messages : 320
Date d'inscription : 29/05/2013
Age : 57
Localisation : CH'TIMI 59 Tourcoing

MessageSujet: Re: probleme source AMI    Sam 6 Juil - 17:26

ils lui ont reboot le MMI..( reset )........affraid et après tout reviens a l'anormal........ Razz
Revenir en haut Aller en bas
 
probleme source AMI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit soucis source Alpine IDA-X200 ... souci réglé
» ptit probleme autoradio
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: