Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 probleme voyant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
santos
Nouveau
Nouveau
avatar

Messages : 23
Date d'inscription : 28/07/2011
Age : 39
Localisation : avignon

MessageSujet: probleme voyant   Sam 30 Aoû - 22:02

salut a tous
Depuis qq j'ai le voyant moteur qui reste allumé. Après passage au vagcom vcds voilà le résultat:
1 Code défaut trouvé:
4875 - Pompe 2 de liquide de refroidissement
         P261A 00 [175] - Coupure
         Témoin allumé - Confirmé - Testé depuis RàZ mémoire
            Capture:
                   Etat du défaut: 00000001
                   Priorité du défaut: 2
                   Fréquence du défaut: 1
                   Kilometrage: 59697 km
                   Date: 2014.08.22
                   Temps: 18:20:30

Tests passés: 1 1 0 0 0
quelqu’un connais de quelle pompe il sagie? merci d'avance
Revenir en haut Aller en bas
 
probleme voyant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme voyant ABS
» [e36 316i compact 97] probleme voyant air bag.
» [ e36 325 tds touring an 1998 ] Probleme voyant abs/asc (résolu).
» [ peugeot 206 hdi ] probleme voyant airbag
» Probleme voyant espace 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: