Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Codage après installation éclairage cave à pieds

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
street848
Nouveau
Nouveau
avatar

Messages : 56
Date d'inscription : 01/10/2015
Age : 26
Localisation : METZ

MessageSujet: Codage après installation éclairage cave à pieds    Ven 13 Nov - 20:31

Bonsoir j'ai réalisé l'installation complète. Pour l'avant, pas de soucis, mais par contre je n'arrive pas à activer les LEDs arrière :/

Niveau branchement:

- le pin du faisceau avant sur T32A pin 17
- le pin du faisceau arrière sur T17L pin 14





Quand je souhaite activer sur VAGcom l'éclairage arrière BIT 1visible ci dessous :



Il ne me prends pas en compte et me marque "Erreur 31 Requete hors intervalle"

No No No No No
Revenir en haut Aller en bas
street848
Nouveau
Nouveau
avatar

Messages : 56
Date d'inscription : 01/10/2015
Age : 26
Localisation : METZ

MessageSujet: Re: Codage après installation éclairage cave à pieds    Ven 20 Nov - 19:40

Donc pour "forcer" l'éclairage de l'arrière....
J'ai repiqué le + de la partie arrière sur le + de l'avant. T32A Pin 17

Vu que c'est de l'éclairage LED je ne pense pas que cela risque quelque chose ?!
Revenir en haut Aller en bas
 
Codage après installation éclairage cave à pieds
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ampoules des éclairages intérieurs(plafonniers, caves à pieds, etc...)
» presentation de la DTR-X
» Bras retractés pendant le swing
» Problème feux arrière
» progresser sur un 10 km après 40 ans ? Possible ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: