Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion
Partagez | 
 

 Problème perte de puissance visible après passage au banc

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Problème perte de puissance visible après passage au banc   Lun 25 Avr - 19:21

Bonjour à tous !

Alors voila, je possède une AUDI A3 SPORTBACK Sline TDI 170 de 2007 (totalisant 214 000km) que j’ai reprogrammé en 200cv et 420Nm, DEFAP et vanne EGR neutralisé chez PAROXYS il y a un peu plus d’un an maintenant et les résultats étaient bluffant que soit au niveau couple ou puissance brute….un monstre!

Le problème que je rencontre actuellement pour lequel j’ai besoin d’aide :

* Perte de puissance, 143cv / 380nm sur banc (BR Performance)
* Conso gazole élevé 700Km/plein, et 500km quand je tire dessus
*Odeur de gazoil

Historique :

D’origine en 170cv à l’achat, aucun soucis, le vendeur venait de régler un problème de fumé blanche aléatoire et de conso LDR (quasiment un demi-litre par jour pour 150/200km), mais sans savoir ce qui a été réparé puisque le mécano à tenté de l’escroquer. En effet, après une semaine au garage, le mécano annonce que le problème vient de la culasse qui est fissuré de l’intérieur et qu’il faut donc la changer. Surpris, l’ancien proprio se déplace et constate que la culasse n’a pas été démontée… Il récupère la voiture et appelle Audi, entres autres mécano, tous confirment que ce diag n’est pas possible sans démonter la culasse. Rassuré, il continu de chercher un mécano, prend quelques rdv tout en utilisant la voiture et il constate alors que la voiture ne fume plus et qu’elle ne perd plus une goute de LDR, on pense alors que le mécano à changé le radiateur des gaz d’échappement qui correspond plus aux symptômes et qu’il a voulu facturer une culasse.
Un peu plus d’un mois plus tard, toujours pas de fuite ni de fumé et la voiture roule tout les jours.

J’achète la voiture, je précise que c’est un ami, qu’il ne m’a rien caché des problèmes rencontrés que je suivais avec lui au jour le jour.

J’achète donc la voiture et l’envoi direct chez Paroxys pour une reprog, un DEFAP avec la neutralisation de l’EGR, peu de temps après, les problèmes reprennent du service : fumé blanche aléatoire + conso LDR. Plusieurs mécano passe sur la voiture, la plus part m’annonce une culasse hs. Le dernier à avoir vu la voiture et qui a passé plus d’1 heure à chercher la panne, me dit qu’il faut changer le turbo, qu’il fait un bruit bizarre et que le problème fumé/LDR peut venir de la. Je lui fais confiance et commande un turbo neuf en échange standard sur la toile chez web-auto-turbo.com, une fois le turbo reçu je recontacte ce même mécano qui prend la voiture et m’annonce le lendemain qu’il faut aussi changer la culasse, et il fait ce diag spontanément sans rien démonter, ni le turbo ni la culasse.
Sur le conseil de mon vendeur et ami, je récupère la voiture la dépose chez un autre mécano et lui demande de changer le turbo qui d’après lui n’est pas défectueux et de neutralisé le radiateur des gaz d’échappement. Après avoir exécuté ces taches, plus de fuite ni de fumé, le problème venait donc bien du radiateur des gaz d’échappement

Un peu dégouté pour le turbo changé inutilement, je relativise en me disant que ce n’est pas grave car je partais sur du neuf et que j’allais être tranquille pour longtemps. Sauf que, ma voiture n’a plus la même pêche! Je ressens comme une perte de puissance, de moins bonnes sensations au niveau du couple, enfin bref c’était plus pareil mais la conso d’essence est normal, elle va se dégrader avec le temps pour passer 900km/plein à 700km à la cool…. Je me dis que cela doit venir de moi et que cela doit être psychologique et laisse couler jusqu’à aujourd’hui. ….
Il y a peu, je décide de la passer au banc de puissance chez BR Performance pour être sûr et m’enlever cette idée qui finalement ne m’a jamais quitté. RDV prit un beau matin bien froid de Mars, les oiseaux chantent, les moteurs grondes….c’est à mon tour ! Après passage au banc, le technicien vient me voir, me dit qu’il y a un problème mais ne veut pas y croire et là c’est le drame ! En effet ma voiture sort 143cv et 397Nm au lieu de 200cv et 420Nm (voir courbe en dessous) et me dit aussi qu’il y a une forte odeur d’essence donc probablement une fuite quelque part! Je discute avec lui et lui dit que j’ai changé le turbo et il me répond que cela peut provenir du turbo qui est mal calibré étant donné que je ne l’ai pas acheté chez AUDI mais chez une société qui fait des échanges standard (bien que se soit bien un turbo GARETT pour un AUDI A3 2L TDI 170) ou de la fuite d’essence. Je sollicite donc votre aide !

D’où peut provenir une telle perte de puissance selon vous ? Une fuite d’essence (même si je trouve que perdre 60cv à cause d’une fuite c’est peu probable) ? Le turbo? Autre chose? Quelqu’un a-t-il déjà eu ce problème ?

Merci à tous pour votre aide Wink

http://i86.servimg.com/u/f86/19/46/54/84/img00110.jpg
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Lun 25 Avr - 20:04

Mais comment peut -elle sentir l'essence? C'est une diesel non?



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Lun 25 Avr - 20:18

Bon ok, mais je ne comprends pas... Tous les symptômes que tu décris ici, sont les signes d'injecteurs fatigués... Étonnant que personne dans les pros ne te l'aient dit... Certain, cela vient de là...



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
hornet33
Habitué
Habitué
avatar

Messages : 940
Date d'inscription : 31/12/2011
Age : 48
Localisation : Bordeaux

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Mar 26 Avr - 8:41

Comme le dit Olive, une telle consommation peut venir des injecteurs qui ne ferment plus correctement et le gasoil continu à s'écouler dans le(s) cylindres quelque soit la phase de fonctionnement du moteur.

Plusieurs vérifications :
- tes filtres gasoil, air sont-ils récents ?
- est ce que ton niveau d'huile est bon, augmente, baisse ?
- est ce que ton moteur vibre ? est normal en accélération ?
- as tu un vagcom pour lire les défauts de ton véhicule ?

Revenir en haut Aller en bas
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Mar 26 Avr - 21:34

Bonjour à vous et merci de vos réponses!

Oui mon véhicule est bien un diesel je me suis trompé lors de la rédaction dsl.


Concernant les vérifications, les filtres sont récents, le niveau d'huile est bon, je n'ai pas de vibrations dans le moteur et tout est normal en accélération.

Je vais essayer de le faire se soir avec un ami pour voir les message d'erreur et je vous tiendrais au courant du résultat.


En tout cas je vais suivre cette piste de prêt.
Revenir en haut Aller en bas
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Mer 27 Avr - 2:05

Comme promis j'ai passé ma voiture au VAG et voila le rapport d'erreur:

Version VCDS: FRM 12.12.1
Version données: 20131014

Mardi,26,Avril,2016,23:40:43:30835

Type chassis: 8P (1K0)
Scanner: 01 03 08 09 15 16 17 19 25 37 42 44 46 47 52 56 62 72 76

VIN: Kilometrage: 214340km

01-Moteur -- Etat: OK 0000
03-Freins ABS -- Etat: OK 0000
04-Angle de direction -- Etat: OK 0000
08-Climatronic -- Etat: OK 0000
09-Centrale Elec. -- Etat: Défaut 0010
15-Airbags -- Etat: OK 0000
16-Volant multifonct. -- Etat: OK 0000
17-Instruments -- Etat: OK 0000
19-Gateway CAN -- Etat: Défaut 0010
25-Anti-démarrage -- Etat: OK 0000
37-Navigation -- Etat: Non enregistré 0011
42-Porte conducteur -- Etat: Défaut 0010
44-Direction assistée -- Etat: OK 0000
46-Module confort -- Etat: OK 0000
47-Sonorisation -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000
56-Radio -- Etat: Défaut 0010
62-Porte AR gauche -- Etat: OK 0000
72-Porte AR droite -- Etat: OK 0000
76-Aide au stationnt -- Etat: OK 0000

-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: 03G-906-018-BMN.clb
No. pièce Log: 03G 906 018 DH Mat: 03G 906 018 DH
Pièce: R4 2.0l PPD1.2 4346
Révision: --H42--- No. de série: AUX7Z0G0FN401E
Codage: 0000072
No. Atelier: WSC 66565 257 00032
VCID: 6ED3385179EF766E765-803B

Aucun code défaut trouvé.
Tests passés: N/D

-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: 1K0-907-379-MK60-F.lbl
No. pièce Log: 1K0 907 379 AC Mat: 1K0 907 379 AC
Pièce: ESP FRONT MK60 0101
Révision: 00H11001
Codage: 0023170
No. Atelier: WSC 06314 000 00000
VCID: 73E5292512CD5B8699B-8026

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: 8P0-820-043.lbl
No. pièce Log: 8P0 820 043 AD Mat: 8P0 820 043 AD
Pièce: KlimavollautomatH19 0360
Révision: 052472 No. de série: 8P0820043AD
No. Atelier: WSC 06314 000 00000
VCID: 6ED3385179EF766E765-803B

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 09: Centrale Elec. Labels: 8P0-907-279-23-H.lbl
No. pièce Log: 8P0 907 279 F Mat: 8P0 907 279 F
Pièce: Bordnetz-SG H43 1201
Révision: 00H43000 No. de série: 00000006506883
Codage: E1085E019014100000000000240000000008FE175C0100
No. Atelier: WSC 06314 123 08192
VCID: 408FB6E913FBB01ED49-8015

Sous-système 1 - No. pièce: 8P1 955 119 E Labels: 1KX-955-119.CLB
Pièce: Wischer AU350 H01 0130
Codage: 00062736
No. Atelier: WSC 06314

Sous-système 2 - No. pièce: 4E0 910 557 A Labels: 8K0-955-559.CLB
Pièce: REGENLICHTSENSORH13 0090
Codage: 00150573
No. Atelier: WSC 06314

2 Codes défaut trouvés:
01519 - Ampoule de feu de recul D (M17)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 15
Compteur de RAZ: 222
Kilometrage: 211471 km
Heure: 0
Date: 2015.11.07
Temps: 08:15:00

Capture:
marche
Tension: 11.65 V
marche
marche
arrêt
arrêt
arrêt

00927 - Borne 30 droite
011 - Coupure - Intermittent
Capture:
Etat du défaut: 00101011
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 201
Kilometrage: 213737 km
Heure: 0
Date: 2016.03.31
Temps: 11:28:00

Capture:
marche
Tension: 14.05 V
marche
marche
arrêt
arrêt
arrêt


-------------------------------------------------------------------------------
Adresse 15: Airbags Labels: 8P0-959-655-94.lbl
No. pièce Log: 8P0 959 655 C Mat: 8P0 959 655 C
Pièce: Airbag 9.41 H13 4260
Révision: 91H13426 No. de série: 003620G3B0NL
Codage: 0070612
No. Atelier: WSC 06314 000 00000
VCID: 428BBCE11DF7A20EC2D-8017

Sous-système 1 - No. de série: 6332DRB4042AC724O

Sous-système 2 - No. de série: 6342DRB4042AD394T

Sous-système 3 - No. de série: 63528RB4018300440

Sous-système 4 - No. de série: 63628RB40182C610B

Sous-système 5 - No. de série: 63729RB401E4A387U

Sous-système 6 - No. de série: 63829RB401E4A3DC+

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 16: Volant multifonct. Labels: 1K0-953-549-MY8.lbl
No. pièce Log: 1K0 953 549 AH Mat: 1K0 953 549 AH
Pièce: J0527 036 0070
Codage: 0000012
No. Atelier: WSC 06314 000 00000
VCID: 78FF1E090BAB38DEAC9-802D

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 8P0-920-xxx-17-MY7.lbl
No. pièce Log: 8P0 920 931 Mat: 8P0 920 931
Pièce: KOMBIINSTR. VDO H20 0570
Révision: D0H20004 No. de série: 2240G004068432
Codage: 0004018
No. Atelier: WSC 06579 995 181885
VCID: F0EFA629E3DBE09EE49-80A5

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 19: Gateway CAN Labels: 1K0-907-530-V2.clb
No. pièce Log: 1K0 907 530 K Mat: 1K0 907 951
Pièce: J533__Gateway H12 0170
Révision: H12 No. de série: 3300106C080582
Codage: 3D3F074207002102
No. Atelier: WSC 06314 000 00000
VCID: 2F6DE555BE653F663D3-807A

1 Code défaut trouvé:
01044 - Calculateur mal codé
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:45:17


-------------------------------------------------------------------------------
Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.clb
No. pièce Log: 8P0 920 931 Mat: 8P0 920 931
Pièce: KOMBIINSTR. VDO H20 0570
Révision: D0H20004 No. de série: AUX7Z0G0FN401E
No. Atelier: WSC 00000 000 00000
VCID: F0EFA629E3DBE09EE49-80A5

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 37: Navigation Labels: 8E0-035-192-RNSE.lbl
No. pièce Log: 8P0 035 193 G Mat: 8P0 035 193 G
Pièce: RNS-E PU EU H07 0220
Révision: 0000013S No. de série: AUZBZ7MD216425
Codage: 0205725
No. Atelier: WSC 45988 000 1048576
VCID: 3467EA3957431CBE401-8061

5 Codes défaut trouvés:
00858 - Connexion entre sortie ZF Autoradio vers amplificateur d´antenne
007 - Court-circuit à la masse
Capture:
Etat du défaut: 01100111
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:31

Capture:
Kilometrage: 201910 km
Décompte: 405
Heure: 13:46

00466 - Calculateur pour électronique de colonne de direction (J527)
008 - Signal implausible
Capture:
Etat du défaut: 01101000
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:18

01303 - Emetteur/récepteur de radiotéléphone (R36)
004 - Aucun(e) signal / communication
Capture:
Etat du défaut: 01100100
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:24

01044 - Calculateur mal codé
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 7
Fréquence du défaut: 1
Compteur de RAZ: 219
Kilometrage: 207570 km
Heure: 0
Date: 2015.08.11
Temps: 15:08:57

03157 - Fonctionnement limité en raison d'un problème de communication
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 6
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:13

Capture:
Bits: 00000000 00000000
Bits: 00000000 00000000
Bits: 10000000 00000000
Bits: 00000000 00000000


-------------------------------------------------------------------------------
Adresse 42: Porte conducteur Labels: 8P0-959-801-MIN2.lbl
No. pièce: 8P0 959 801 H
Pièce: Tuer-SG 020 0090
Codage: 0000176
No. Atelier: WSC 06314 000 00000
VCID: 408FB6E913FBB01ED49-8015

1 Code défaut trouvé:
00912 - Commande de lève-vitre AV G (E40)
008 - Signal implausible - Intermittent

-------------------------------------------------------------------------------
Adresse 44: Direction assistée Labels: 1Kx-909-14x-44.clb
No. pièce: 1K1 909 144 L
Pièce: EPS_ZFLS Kl.079 H07 1806
No. Atelier: WSC 02069 000 90108
VCID: 3467EA3957431CBE401-8061

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 46: Module confort Labels: 8P0-959-433.lbl
No. pièce: 8P0 959 433 H
Pièce: KSG H05 0070
Codage: 9880202002186D098505488F0167
No. Atelier: WSC 06314 000 00000
VCID: 4189B3ED18F1B916DB7-8014

Sous-système 1 - Pièce: Sounder n.mounted

Sous-système 2 - Pièce: NGS n.mounted

Sous-système 3 - Pièce: IRUE n.mounted

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 47: Sonorisation Labels: 8Px-035-382.lbl
No. pièce Log: 8P4 035 382 Mat: 8P4 035 382
Pièce: AB2 SUBWOOFERBOXH04 0180
Révision: 00003 No. de série: 30674697130947
No. Atelier: WSC 00000 000 00000
VCID: F1E9A32DE8D1E996EB7-80A4

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 52: Porte passager Labels: 8P0-959-802-MIN2.lbl
No. pièce: 8P0 959 802 H
Pièce: Tuer-SG 020 0090
Codage: 0000176
No. Atelier: WSC 06314 000 00000
VCID: 4189B3ED18F1B916DB7-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 56: Radio Labels: 8E0-035-192-RNSE.lbl
No. pièce Log: 8P0 035 193 G Mat: 8P0 035 193 G
Pièce: RNS-E PU EU H07 0220
Révision: 0000013S No. de série: AUZBZ7MD216425
Codage: 0205725
No. Atelier: WSC 45988 000 1048576
VCID: 3467EA3957431CBE401-8061

5 Codes défaut trouvés:
00858 - Connexion entre sortie ZF Autoradio vers amplificateur d´antenne
007 - Court-circuit à la masse
Capture:
Etat du défaut: 01100111
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:31

Capture:
Kilometrage: 201910 km
Décompte: 405
Heure: 13:46

00466 - Calculateur pour électronique de colonne de direction (J527)
008 - Signal implausible
Capture:
Etat du défaut: 01101000
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:18

01303 - Emetteur/récepteur de radiotéléphone (R36)
004 - Aucun(e) signal / communication
Capture:
Etat du défaut: 01100100
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:24

01044 - Calculateur mal codé
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 7
Fréquence du défaut: 1
Compteur de RAZ: 219
Kilometrage: 207570 km
Heure: 0
Date: 2015.08.11
Temps: 15:08:57

03157 - Fonctionnement limité en raison d'un problème de communication
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 6
Fréquence du défaut: 1
Compteur de RAZ: 75
Kilometrage: 201914 km
Heure: 0
Date: 2015.05.04
Temps: 13:46:13

Capture:
Bits: 00000000 00000000
Bits: 00000000 00000000
Bits: 10000000 00000000
Bits: 00000000 00000000


-------------------------------------------------------------------------------
Adresse 62: Porte AR gauche Labels: 8P4-959-801.lbl
No. pièce: 8P4 959 801 D
Pièce: Tuer-SG 020 0070
Codage: 0000144
No. Atelier: WSC 06314 000 00000
VCID: 408FB6E913FBB01ED49-8015

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 72: Porte AR droite Labels: 8P4-959-802.lbl
No. pièce: 8P4 959 802 D
Pièce: Tuer-SG 020 0070
Codage: 0000144
No. Atelier: WSC 06314 000 00000
VCID: 4189B3ED18F1B916DB7-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 76: Aide au stationnt Labels: 8P0-919-283.lbl
No. pièce Log: 8P0 919 283 D Mat: 8P0 919 283 D
Pièce: Parkhilfe 4-Kan H09 0060
Révision: 00H09000 No. de série: 00067824830634
Codage: 0000113
No. Atelier: WSC 131071 1023 2097151
VCID: 3C77C2197F13D4FE881-8069

Aucun code défaut trouvé.

Fin ---------------------------------------------------------------------



-D'après le rapport, le moteur est OK (donc à priori pas de problème d'injecteurs?) mais j'ai fais le test moteur coupé, faut il que je le fasse moteur allumé ou ça ne change rien à l'analyse?

Revenir en haut Aller en bas
hornet33
Habitué
Habitué
avatar

Messages : 940
Date d'inscription : 31/12/2011
Age : 48
Localisation : Bordeaux

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Mer 27 Avr - 7:54

Pour les injecteurs, tu n'auras pas d'erreur même s'il y a une fuite car c'est un problème mécanique.

Il faudrait faire un test avec le vagcom, et faire une mesure du débit des injecteurs au ralenti pour voir les écarts. Fait une recherche sur Internet, tu trouveras des tutos qui donneront la procédure à suivre et les valeurs.
Revenir en haut Aller en bas
Olive1
Team
Team
avatar

Messages : 15640
Date d'inscription : 01/12/2010
Age : 38
Localisation : Belgique

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Mer 27 Avr - 16:53

Calculateur mal codé... Suspect No



MON EX A4

Si tu es absent lors de mes combats, n'espère pas être présent lors de mes succès...
Revenir en haut Aller en bas
http://www.premiumcars4um.com
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Mer 27 Avr - 21:23

Je vais faire ça très vite et je vous tiens au courant merci.
Olive1 ca fait quoi le fait que le calculateur soit mal codé? Et comment je peux réglé ça stp?
Revenir en haut Aller en bas
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Jeu 28 Avr - 23:22

Bonsoir,

Comme convenu j'ai passé ma voiture au VAG pour vérifier le débit des injecteurs et j'ai fais 2 screens différents pour vous montrer les résultats

http://i86.servimg.com/u/f86/19/46/54/84/m110.png

http://i86.servimg.com/u/f86/19/46/54/84/m210.png

Résultats:

Très variable sur les injecteurs 1, 3 et 4 et toujours en négatif sur les injecteurs 3 et 4. Quelques rare variation sur l’injecteur 2, entre 0.28 et 0.39.

Qu'en pensez vous?

Cdt.
Revenir en haut Aller en bas
hornet33
Habitué
Habitué
avatar

Messages : 940
Date d'inscription : 31/12/2011
Age : 48
Localisation : Bordeaux

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Ven 29 Avr - 8:12

Rien de bien méchant, même si l'écart absolu approche les 0,50.

Avec plusieurs pleins de carburant premium, les valeurs devraient se rapprocher de 0. C'est ce que je suis en train de faire pour la mienne car j'avais un écarts proche de 1.

Donc ton problème vient d'autre part.

Et pour le calculateur mal codé, est ce que la radio a été remplacée ou un des composants a été changé ? car le problème viendrait de ce genre de manip.
Revenir en haut Aller en bas
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Ven 29 Avr - 17:42

Merci tu me rassure! Oui effectivement j'ai changé d'autoradio et mis un RNSE à la place du concert 3.
Revenir en haut Aller en bas
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Lun 2 Mai - 19:36

Bonjour à tous!

Peut être une issue à mon problème et j'ai encore besoin de vos avis.

Après un passage dans un garage, une fuite a été détectée au niveau du collecteur d'admission (voir photo ci dessous que j'ai récupéré sur le net mais qui illustre précisément le défaut constaté).



Le mécano m'a demandé si j'avais une perte de puissance auquel j'ai répondu par l'affirmative.
Pensez vous que mon problème puisse venir de cela?

Merci d'avance.
Revenir en haut Aller en bas
casimir
Nouveau
Nouveau


Messages : 16
Date d'inscription : 19/03/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Lun 2 Mai - 20:15

Bonjour,

Par définition si le garagiste a détecté une fuite (en plus sur l'admission) il faut la supprimer, enfin réparer et vérifier ensuite si amélioration ou pas. Dans tous les cas il ne faut pas la laisser comme ça !!

Tiens nous au jus


Dernière édition par casimir le Lun 2 Mai - 21:10, édité 3 fois
Revenir en haut Aller en bas
Julien
Team
Team
avatar

Messages : 7674
Date d'inscription : 02/12/2010
Age : 38
Localisation : 74

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Lun 2 Mai - 20:27

C'est sûr que si le collecteur est fissuré, il y aura une prise d'air et moins d'air aspiré et de fait, ton turbo tournera moins vite ce qui peut expliquer une perte de puissance. Mais vérifie également ta vanne EGR. même si elle est condanné electroniquement, on ne sait jamais. Elle peut être tellement encrassée que ça pourrait imiter une vanne à moitié fermée ou à moitié ouverte. Pour ça, il te faut la démonter et le cas échéant, bien la nettoyer. ça écarterait déjà cette hypothèse. Mais je reconnais que ta fuite, si elle vient du collecteur d'admission n'est pas normale et annoncerait effectivement le remplacement de ce dernier.
Revenir en haut Aller en bas
Didi20
Nouveau
Nouveau


Messages : 10
Date d'inscription : 25/04/2016

MessageSujet: Re: Problème perte de puissance visible après passage au banc   Lun 2 Mai - 21:20

Bonsoir,

Merci de vos réponses, je vais réparer la fuite et nettoyer la vanne EGR rapidement pour voir et je vous tiendrais au courant des résultats.

Bonne soirée.
Revenir en haut Aller en bas
 
Problème perte de puissance visible après passage au banc
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage après avoir rechargé la batterie
» problème perte d'eau et surchauffe
» problème de démarrage après hibernation
» Problème passage de vitesse
» Réparation après passage d'un expert.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Audi-
Sauter vers: