Forum dédié aux Audi A4, BMW série 3 et Mercedes Classe C
 
AccueilPortailFAQRechercherGroupesS'enregistrerConnexion

Partagez
 

 Problème pour Rajout d’une prise auxiliaire

Aller en bas 
AuteurMessage
Kev
Nouveau
Nouveau


Messages : 1
Date d'inscription : 21/10/2018

Problème pour Rajout d’une prise auxiliaire  Empty
MessageSujet: Problème pour Rajout d’une prise auxiliaire    Problème pour Rajout d’une prise auxiliaire  Icon_minitimeMar 23 Oct - 23:02

Bonjour j’ai rajouté une prise auxiliaire mais aucun moyen d’accès A cette fonction j’ai poste Audi concert mais pas de MMI je n’ai pas de GPS je n’ai pas de touche « média » pour accéder à d’autre fonctionnalités mais la touche « CD/SD » à part un code je ne vois pas d’autre solution Problème pour Rajout d’une prise auxiliaire  D464de10Problème pour Rajout d’une prise auxiliaire  D464de10Problème pour Rajout d’une prise auxiliaire  D464de10Problème pour Rajout d’une prise auxiliaire  D464de10Problème pour Rajout d’une prise auxiliaire  D464de10
Revenir en haut Aller en bas
jv52
Team
Team
jv52

Messages : 7935
Date d'inscription : 18/06/2012
Age : 42
Localisation : 52

Problème pour Rajout d’une prise auxiliaire  Empty
MessageSujet: Re: Problème pour Rajout d’une prise auxiliaire    Problème pour Rajout d’une prise auxiliaire  Icon_minitimeDim 28 Oct - 8:46

Une présentation est demandée avant de poster


http://www.premiumcars4um.com/f1-presentez-vous-ici-obligatoire
Revenir en haut Aller en bas
 
Problème pour Rajout d’une prise auxiliaire
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pour partir en balade
» J'ai un problème pour me connecter
» [realisation]perche pour prise arrière sur quad
» Circuit électronique pour transformer le courant dynamo en courant USB
» Problème pour démarrer mon quad!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Premiumcars4um le forum des Audi, Bmw et Mercedes-Benz :: Electronique embarquée.-
Sauter vers: